WordPress.org

Profiles

one3rdnerd

  • Member Since: August 2nd, 2010
  • @one3rdnerd on WordPress.org
  • Find me on:

  • Created a topic, Output Issue, multiple calendars, on the site WordPress.org Forums:
    When setting this site up on ausmedcopy.wpengine.com/c…

    2 days ago

  • Posted a reply to My website is slowing down, on the site WordPress.org Forums:
    Can I get a reply on my support comment at https://wordpress.org/support/topic/plugin-not-working-476/ has been 8 days.

    2 months ago

  • Posted a reply to Plugin not working, on the site WordPress.org Forums:
    Is there any update?

    2 months ago

  • Created a topic, Plugin not working, on the site WordPress.org Forums:
    For some reason it is not working. I am sure it was in…

    2 months ago

  • Posted a reply to Issue with events after upgrade, on the site WordPress.org Forums:
    Is there anything you can do to help me restore just the tables that are…

    3 months ago

  • Posted a reply to Issue with events after upgrade, on the site WordPress.org Forums:
    Hi Benjamin, Yes, well I took a backup with updraftplus, I have downloaded the database…

    3 months ago

  • Posted a reply to Issue with events after upgrade, on the site WordPress.org Forums:
    any thoughts?

    3 months ago

  • Posted a reply to Great plugin, on the site WordPress.org Forums:
    Hi Achal, any thoughts on my other comments? Thanks

    3 months ago

  • Created a topic, Issue with events after upgrade, on the site WordPress.org Forums:
    Hello, I have the same issue as https://wordpress.org…

    3 months ago

  • Posted a reply to Problem with events after update, on the site WordPress.org Forums:
    I have this exact same issue. I just updated to 2.5.14 I think I updated…

    3 months ago

  • Posted a reply to Great plugin, on the site WordPress.org Forums:
    Hi Achal, You are more than welcome. Good work and thinking on the plugin. Yes…

    3 months ago

  • Created a topic, Great plugin, on the site WordPress.org Forums:
    Great plugin. Really like it. I was however wondering.…

    3 months ago

  • Created a topic, Facebook Messenger, on the site WordPress.org Forums:
    Does this plugin support the features using Facebook M…

    3 months ago

  • Posted a reply to Jetpack Publicize not working w/ Google+ pages, on the site WordPress.org Forums:
    Same issue here. Commenting so I see when this is resolved.

    6 months ago

  • Posted a reply to Editing BB pages with fullPage.js jQuery plugin, on the site WordPress Support Forums:
    The version I got to work in my theme was if ( class_exists( 'FLBuilderModel' )…

    7 months ago

  • Posted a reply to Editing BB pages with fullPage.js jQuery plugin, on the site WordPress Support Forums:
    Is this incorporated into the plugin now? Not the fullpage.js but the if ( FLBuilderModel::is_builder_active()…

    7 months ago

  • Created a topic, Settings by Post Type, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Toggle On/Off, on the site WordPress Support Forums:
    No problem, glad to hear you agree, it would make it much quicker for those…

    7 months ago

  • Created a topic, Toggle On/Off, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Optional % - Allow for 1-10 out of 10, like 6/10 etc, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Woocommerce 2.6.x conflict - Missing chosen jQuery Files, on the site WordPress Support Forums:
    I had this issue and tracked the plugin down to Disqus. Do you by any…

    8 months ago

  • Created a topic, Plugin won't install, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Max Page Size" inmediatly appears, on the site WordPress Support Forums:
    Same issue here. Thinking WP 4.5 or the plugin has an issue.

    10 months ago

  • Posted a reply to Featured Images aren't attached to posts, on the site WordPress Support Forums:
    I too had a similar issue, they imported both posts, then images but not attached,…

    1 year ago

  • Posted a reply to Awesome Plugin, but would love to be able to apply to custom fields also, on the site WordPress Support Forums:
    Ah okay, thank you. I was hoping it could be applied to any custom field…

    1 year ago

  • Posted a reply to Awesome Plugin, but would love to be able to apply to custom fields also, on the site WordPress Support Forums:
    Exactly! :) Sorry if I didn't articulate that very well. So yes There is the…

    1 year ago

  • Posted a reply to Awesome Plugin, but would love to be able to apply to custom fields also, on the site WordPress Support Forums:
    It successfully rewrites my standard woocommerce buy urls with or without the custom code but…

    1 year ago

  • Posted a reply to Awesome Plugin, but would love to be able to apply to custom fields also, on the site WordPress Support Forums:
    Yeah WooCommerce Cloak Affiliate Links plugin is still active. I am wondering if it has…

    1 year ago

  • Posted a reply to Awesome Plugin, but would love to be able to apply to custom fields also, on the site WordPress Support Forums:
    1) I mean when I hover the button it shows the real affiliate URL in…

    1 year ago

  • Created a topic, Feature Idea - Insert/Add Link, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Awesome Plugin, but would love to be able to apply to custom fields also, on the site WordPress Support Forums:
    Hi Eric, Thanks for a great response, something like that would be ideal. 1) That…

    1 year ago

  • Created a topic, Awesome Plugin, but would love to be able to apply to custom fields also, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Specific Meta Title not showing on product category archive, on the site WordPress Support Forums:
    This is when trying to use the Yoast SEO fields. They work fine on normal…

    1 year ago

  • Created a topic, Specific Meta Title not showing on product category archive, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Foo Gallery not loading, on the site WordPress Support Forums:
    I have a feeling autoptimize can cause this but after clearing cache, turning off it…

    1 year ago

  • Posted a reply to Foogallery pixelated, on the site WordPress Support Forums:
    I had the same issue 80% was making them look as though they were 5%…

    1 year ago

  • Posted a reply to WordPress URL Doesn't Update, on the site WordPress Support Forums:
    Okay the latter code approach worked, however I had to manually update 112 different galleries…

    1 year ago

  • Posted a reply to WordPress URL Doesn't Update, on the site WordPress Support Forums:
    or why don't you make a "Migration Settings" area and then have two input fields…

    1 year ago

  • Posted a reply to WordPress URL Doesn't Update, on the site WordPress Support Forums:
    Okay so this seems the only way I can fix it. Why you are encrypting…

    1 year ago

  • Posted a reply to Migrating site images disappear, on the site WordPress Support Forums:
    Does this mean I have to start again? If so I won't be using this…

    1 year ago

  • Posted a reply to Migrating site images disappear, on the site WordPress Support Forums:
    What a mess!! I have this same issue. Why is it that I can search…

    1 year ago

  • Posted a reply to Transition Time, on the site WordPress Support Forums:
    No problem, can you let me know when it is done as I will upgrade…

    1 year ago

  • Created a topic, Canonicalize Dynamic URL, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Transition Time, on the site WordPress Support Forums:
    Look at a good sliders docs and it might help in undserstanding.. http://www.themepunch.com/revslider-doc/individual-slide-settings/#slideanimation Notice they…

    1 year ago

  • Posted a reply to Transition Time, on the site WordPress Support Forums:
    Just checked again. It seems your transition speed is ACTUALLY not the transition speed still.…

    1 year ago

  • Posted a reply to Transition Time, on the site WordPress Support Forums:
    I don't see either option when I login and try the pro demo. No transition…

    1 year ago

  • Posted a reply to Thumbnails stopped showing, on the site WordPress Support Forums:
    I have noticed issues like this a lot lately too. For example this site I…

    1 year ago

  • Posted a reply to Transition Time, on the site WordPress Support Forums:
    Is the transition time setting in the pro version but not the free version?

    1 year ago

  • Posted a reply to Transition Time, on the site WordPress Support Forums:
    Thanks, these are pretty standard features among most image sliders on Worpress. 1) Slider delay…

    1 year ago

  • Posted a reply to Transition Time, on the site WordPress Support Forums:
    Do you see the difference? Most WordPress slider tools I have used consider Slider Delay…

    1 year ago