WordPress.org

Profiles

  • Member Since: December 26th, 2018
  • Find me on:
  • Created a topic, Preload/Reload cache, on the site WordPress.org Forums:
    I'm using the latest version and It's impossible to me…

    2 months ago

  • Created a topic, Content-Transfer-Encoding, on the site WordPress.org Forums:
    Hi, Can you please tell me how can I change the conte…

    3 months ago

  • Posted a reply to Newsletter – WP Users Integration – Download link?, on the site WordPress.org Forums:
    You should register to https://www.thenewsletterplugin.com/ and then click on ACOUNT. You will fins it. Just…

    11 months ago

  • Posted a reply to After last update, WP Users Integration doesn’t work, on the site WordPress.org Forums:
    I use the version of this morning 1.1.7...

    11 months ago

  • Created a topic, After last update, WP Users Integration doesn’t work, on the site WordPress.org Forums:
    After last update the wp users integration module does…

    11 months ago

  • Created a topic, No emoji subject line, on the site WordPress.org Forums:
    The last version (6.0.9) auto delete de emojis in the …

    1 year ago

  • Posted a reply to Media Queries are gone, on the site WordPress.org Forums:
    OK I see now what it happens... In version 5.X the custom templates located in…

    1 year ago

  • Created a topic, Media Queries are gone, on the site WordPress.org Forums:
    Hi, With the last update all header info (included me…

    1 year ago

  • Posted a reply to Error upload message not displayed, on the site WordPress.org Forums:
    Hi! It was a bad configuration in my webserver where PHP display_error option was OFF.…

    1 year ago

  • Created a topic, Error upload message not displayed, on the site WordPress.org Forums:
    Hi, I don't see any error messages when I try to uplo…

    1 year ago

  • Created a topic, Deprecated Function, on the site WordPress.org Forums:
    Hi, I need some help ;) Any body knows how to solve t…

    1 year ago

  • Posted a reply to Subscription folder, on the site WordPress.org Forums:
    I removed myself before and with the last update the folder is not present again.

    1 year ago

  • Created a topic, Subscription folder, on the site WordPress.org Forums:
    After last update I see in the server an autocreated f…

    2 years ago

  • Posted a reply to Reply-to field being ignored, on the site WordPress.org Forums:
    It doesn't work for me. In my case the domain is a Google App domain…

    2 years ago