WordPress.org

Profiles

  • Member Since: September 25th, 2014
  • Find me on:
  • Posted a reply to [Folder Gallery] Not compatible with WP v5.2 and/or PHP7, on the site WordPress.org Forums:
    Here working fine with WP v5.3 PHP v7.1 + Responsive Lightbox & Gallery Plugin

    1 year ago

  • Posted a reply to <span class=\"resolved\" aria-label=\"Resolved\" title=\"Topic is resolved.\"></span>[WP SmartCrop] Not working with WP 5.1.1, on the site WordPress.org Forums:
    Hi, as you can understand, after 4 months without support i have uninstalled it and…

    1 year ago

  • Posted a reply to Not working with WP 5.1.1, on the site WordPress.org Forums:
    Hi @burlingtonbytes, Any idea? have i to uninstall the plugin? Thanks, Odam

    2 years ago

  • Posted a reply to Not working with WP 5.1.1, on the site WordPress.org Forums:
    Hi @burlingtonbytes, I just updated the plugin, the theme is Jupiter 6 but the layout/query…

    2 years ago

  • Created a topic, Not working with WP 5.1.1, on the site WordPress.org Forums:
    Hi, The plugin stopped working after update WP 5.1.1…

    2 years ago

  • Posted a reply to Images regenerated again when visiting frontpage, on the site WordPress.org Forums:
    It´s a theme issue.

    2 years ago

  • Created a topic, Images regenerated again when visiting frontpage, on the site WordPress.org Forums:
    Hi, Your plugin works very well, the bulk optimiser …

    2 years ago

  • Posted a reply to Not working with Jupiter theme, on the site WordPress.org Forums:
    Yeah, is a shame, but they are not using the WordPress way even in the…

    2 years ago

  • Posted a reply to Not working with Jupiter theme, on the site WordPress.org Forums:
    Artbees is not changing this, do you know if Divi theme uses wp_get_attachment_image() ??

    2 years ago

  • Created a topic, No more cropping by hand, on the site WordPress.org Forums:
    Time saving plugin, no more cropping by hand to get sa…

    2 years ago

  • Posted a reply to Not working with Jupiter theme, on the site WordPress.org Forums:
    You are totally right! I made a test with a custom query and it works…

    3 years ago

  • Created a topic, Not working with Jupiter theme, on the site WordPress.org Forums:
    Hi, i have followed all the instructions but without s…

    3 years ago

Español (Spanish (Spain)) Translation Contributor - #es_ES

Folder Gallery