WordPress.org

Profiles

  • Member Since: September 10th, 2013
  • Find me on:
  • Posted a reply to Photos No Longer Showing, on the site WordPress.org Forums:
    Now there's nothing left but this message; Cannot get other user media. API shut down…

    11 months ago

  • Posted a reply to Photos No Longer Showing, on the site WordPress.org Forums:
    @davebair At my end nothing is showing, click or no-click... I have the exact same…

    11 months ago

  • Posted a reply to Photos No Longer Showing, on the site WordPress.org Forums:
    http://www.brechtlanghout.nl/

    12 months ago

  • Posted a reply to Photos No Longer Showing, on the site WordPress.org Forums:
    same here, I'm using 1.3.20, no photo's showing. Deleted the feed and created a new…

    12 months ago

  • Created a topic, can not disable self pings, on the site WordPress.org Forums:
    unchecked the boxes in WP settings but no result, so I…

    3 years ago

  • Posted a reply to updates seem ‘stuck’…?, on the site WordPress.org Forums:
    can it have something to do with PHP?

    3 years ago

  • Created a topic, updates seem ‘stuck’…?, on the site WordPress.org Forums:
    Hi there! Did any of you ever see this problem? See […

    3 years ago

  • Posted a reply to This plugin causes A gap under my template, on the site WordPress.org Forums:
    same problem here: white space under my footer as soon as I activate your plugin!

    3 years ago

  • Posted a reply to No padding / changing color of arrows?, on the site WordPress.org Forums:
    Thanks for the quick reply but that code does not work at all....

    3 years ago

  • Posted a reply to No padding / changing color of arrows?, on the site WordPress.org Forums:
    the code for changing the color of the blue arrows just works for the left…

    3 years ago

  • Created a topic, does the trick!, on the site WordPress.org Forums:
    does as promised

    3 years ago

  • Created a topic, does the trick!, on the site WordPress.org Forums:
    Plugin didn't work at first but I posted on the forum …

    3 years ago

  • Posted a reply to Widget Areas Not Visible In Backend, on the site WordPress.org Forums:
    @sarawatsonim and @andersbalari: Thankyou! Same problem here and Your post fixed it!

    4 years ago

  • Created a topic, wrong content in FB link, on the site WordPress.org Forums:
    Hi Yoasters, When we post a link on FB from http://ww…

    4 years ago

  • Posted a reply to FATAL ERROR, on the site WordPress.org Forums:
    I'll ask them and let you know a.s.a.p. taco. I removed your plugin from the…

    4 years ago

  • Posted a reply to FATAL ERROR, on the site WordPress.org Forums:
    it was on http://www.airxpert.nl/ How can I check my error log?

    4 years ago

  • Created a topic, FATAL ERROR, on the site WordPress.org Forums:
    Fatal error after the last update (Jan. 17th 2017) HTT…

    4 years ago