WordPress.org

Profiles

noapi1

  • Member Since: October 12th, 2012
  • @noapi1 on WordPress.org
  • Find me on:

  • Posted a reply to ?_wpcf7_is_ajax_call, on the site WordPress.org Forums:
    Me too.

    4 weeks ago

  • Posted a reply to Version 2, on the site WordPress.org Forums:
    OK, thanks, but I am not a Linux-user :) So I will do it by…

    2 months ago

  • Posted a reply to Version 2, on the site WordPress.org Forums:
    How can one download this v2 as a zip? Cannot find any link.

    2 months ago

  • Posted a reply to Version 2, on the site WordPress.org Forums:
    Me too. Thanks.

    2 months ago

  • Posted a reply to Version 2, on the site WordPress.org Forums:
    Thank you.

    2 months ago

  • Posted a reply to Version 2, on the site WordPress.org Forums:
    Hi, where can I get version 2? Thank you.

    2 months ago

  • Posted a reply to No backups, no errors., on the site WordPress.org Forums:
    Hi, I also had this issue: No backup, no files, only .htaccess was changed. Now…

    2 months ago

  • Created a topic, “Reset Stats” button error, on the site WordPress.org Forums:
    Hi, when I try to delete the dashboard stats via "Res…

    4 months ago

  • Posted a reply to Why didn’t work with mobile, on the site WordPress.org Forums:
    Same Problem here: With adaway on Android there is nothing to see from the plugin.…

    4 months ago

  • Posted a reply to 404.php not used, on the site WordPress Support Forums:
    Thank you. I promise: Yesterday it didn't work. Today it does. This is very strange,…

    12 months ago

  • Created a topic, 404.php not used, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to How to use any lightbox plugin to open images in full view on same page?, on the site WordPress Support Forums:
    The lightbox plugin won't affect the automatic featured image as that image isn't linked anyway…

    12 months ago

  • Posted a reply to How to use any lightbox plugin to open images in full view on same page?, on the site WordPress Support Forums:
    Thanks, but I tried all your recommendations - without success. Please check by yourself: There…

    12 months ago

  • Created a topic, How to use any lightbox plugin to open images in full view on same page?, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to Text box clone broken with 4.5.1 update, on the site WordPress Support Forums:
    Hi there, with version 4.5.5 of Meta Box (WordPress Version 4.2.2) it is broken again!…

    2 years ago

  • Posted a reply to How to get rid of the "+" and "-"?, on the site WordPress Support Forums:
    Done.

    3 years ago

  • Created a topic, Perfect for "thumbs up", on the site WordPress Support Forums

    3 years ago

  • Posted a reply to How to get rid of the "+" and "-"?, on the site WordPress Support Forums:
    Fine, thank you very much. Now it's perfect.

    3 years ago

  • Posted a reply to How to get rid of the "+" and "-"?, on the site WordPress Support Forums:
    Thanks!

    3 years ago

  • Posted a reply to How to get rid of the "+" and "-"?, on the site WordPress Support Forums:
    Why don't you use CSS:content for setting the "+" and "-"? So all would be…

    3 years ago

  • Posted a reply to How to get rid of the "+" and "-"?, on the site WordPress Support Forums:
    Thanks, but "content: '';" does only remove the "Vote up", not the "+". Any other…

    3 years ago

  • Created a topic, How to get rid of the "+" and "-"?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, How to add a 'required' field with wpcf7_add_shortcode?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to overwrite functions.php, on the site WordPress Support Forums:
    No, it's not resolved, even not in 2.3.1. functions.php gets still 0 byte. Be aware…

    3 years ago

  • Posted a reply to Wysiwig editor not opening, on the site WordPress Support Forums:
    I have a similar problem now with WP 3.9. I have a 2nd metabox wysiwyg-field…

    3 years ago

  • Posted a reply to Ignore certain inline JavaScript, on the site WordPress Support Forums:
    Thanks, I got it. Yesterday I tried nearly the same, but it didn't work. Today…

    4 years ago

  • Posted a reply to Ignore certain inline JavaScript, on the site WordPress Support Forums:
    Michael, could you please explain what you did enter in the admin page in the…

    4 years ago

  • Created a topic, rwmb_meta - how to get labels of options of a select field?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to 2.0.4.6 has issues in Firefox 19.0.02, on the site WordPress Support Forums:
    Same here an same with FF 20.

    4 years ago

  • Posted a reply to Page cache stopped working with 0.9.2.8, on the site WordPress Support Forums:
    Same here, no caching since 0.9.2.8. In 0.9.2.4 is worked fine, before I made the…

    4 years ago

  • Posted a reply to Tweet This 1.8.3 giving HTTP 404, on the site WordPress Support Forums:
    The solution is: Edit /plugins/tweet-this/tweet-this.php and change line 89 from define('TT_API_POST_STATUS', 'http://twitter.com/statuses/update.json'); to define('TT_API_POST_STATUS', 'https://api.twitter.com/1/statuses/update.json');…

    5 years ago