WordPress.org

Profiles

infosws

  • Member Since: January 8th, 2013
  • @nicksws on WordPress.org
  • Find me on:

  • Posted a reply to CDN Enabler not working, on the site WordPress.org Forums:
    Hi @codyarsenault, Thanks for your help, I did wonder if I should be raising a…

    4 days ago

  • Posted a reply to CDN Enabler not working, on the site WordPress.org Forums:
    Hi @codyarsenault, Hopefully you should be able to see that here: http://imgur.com/a/ud2aQ Please let me…

    4 days ago

  • Posted a reply to CDN Enabler not working, on the site WordPress.org Forums:
    Hi @codyarsenault, Yes, CDN Enabler and Autoptimize both have the CDN URL added to them…

    5 days ago

  • Created a topic, CDN Enabler not working, on the site WordPress.org Forums:
    Hi, We've been starting to add websites to KeyCDN and…

    5 days ago

  • Created a topic, Redirection correction, on the site WordPress.org Forums:
    Hi, Want to get in touch to ask you if you wouldn't m…

    7 days ago

  • Posted a reply to can’t add attributes for variable product, on the site WordPress.org Forums:
    Hi All, I have been doing some debugging to try and narrow down the problem.…

    3 weeks ago

  • Posted a reply to can’t add attributes for variable product, on the site WordPress.org Forums:
    Hi all, Just want to add that I too have the same issue here, error…

    3 weeks ago

  • Posted a reply to Output is missing spaces, on the site WordPress.org Forums:
    Hi @abhipathak, Sorry for the late reply, I'll mark this as resolved now.

    4 weeks ago

  • Created a topic, Struggling to setup plugin, on the site WordPress.org Forums:
    Hi, Seen your plugin the other day so wanted to give …

    1 month ago

  • Created a topic, /shop/page/2/ Get request on shop page showing categories, on the site WordPress.org Forums:
    Hi, I have a site that has categories set for the sho…

    1 month ago

  • Posted a reply to A/O not working with CDN Enabler using https, on the site WordPress.org Forums:
    Hi Frank, I took another look this morning and rechecked the settings, it seems I…

    2 months ago

  • Created a topic, A/O not working with CDN Enabler using https, on the site WordPress.org Forums:
    Hi, Tried to implement keyCDN's CDN Enabler on one of…

    2 months ago

  • Posted a reply to Output is missing spaces, on the site WordPress.org Forums:
    Hi @abhipathak, Thanks for sharing this, its still not quite right but a little bit…

    2 months ago

  • Posted a reply to Output is missing spaces, on the site WordPress.org Forums:
    Hi @abhipathak, Thanks for sharing this, its still not quite right but a little bit…

    2 months ago

  • Posted a reply to Output is missing spaces, on the site WordPress.org Forums:
    Hi @abhipathak, So I have replaced that to test and now adding a new line…

    2 months ago

  • Posted a reply to Output is missing spaces, on the site WordPress.org Forums:
    Hi @abhipathak, Sorry for the late reply! Several websites are like this but a good…

    2 months ago

  • Posted a reply to Firewall + ManageWP sudden conflict?, on the site WordPress.org Forums:
    Hi, So I have logged into ManageWP this morning and behold, websites are connecting ok…

    2 months ago

  • Created a topic, Firewall + ManageWP sudden conflict?, on the site WordPress.org Forums:
    Hi, We've noticed today that several of our websites …

    2 months ago

  • Created a topic, One of the best plugins for displaying a Facebook feed, on the site WordPress.org Forums:
    After using several plugins of this nature, I find thi…

    2 months ago

  • Created a topic, Output is missing spaces, on the site WordPress.org Forums:
    Hi, Love the plugin! Just installed it on another o…

    2 months ago

  • Created a topic, Good plugin but authors messages are way over the top., on the site WordPress.org Forums:
    Could you at least be alittle more suttle with your me…

    3 months ago

  • Posted a reply to Error Message Red Box, on the site WordPress.org Forums:
    Hi, Just looked at your form and we are getting the same issue with one…

    3 months ago

  • Posted a reply to WordPress.org – Change Username, on the site WordPress.org Forums:
    We also want to change our username. It was created by a previous employee who…

    3 months ago

  • Posted a reply to Potential problem with your all-in-one event calendar?, on the site WordPress.org Forums:
    Hi Benjamin, I'll run through it and post my results for you: WordPress Version =…

    3 months ago

  • Posted a reply to Potential problem with your all-in-one event calendar?, on the site WordPress.org Forums:
    Hi, Our customer is still waiting for a response from us, do you have any…

    4 months ago

  • Created a topic, Setup wizard not working, on the site WordPress.org Forums:
    Installed and wanted to copy settings from SMTP mailer…

    4 months ago

  • Posted a reply to Potential problem with your all-in-one event calendar?, on the site WordPress.org Forums:
    Hi, Any news on how to resolve this please? Thanks

    5 months ago

  • Posted a reply to Potential problem with your all-in-one event calendar?, on the site WordPress.org Forums:
    Hi, We have set this up as a standalone event, with the 'All-day event' checkbox…

    5 months ago

  • Created a topic, Potential problem with your all-in-one event calendar?, on the site WordPress.org Forums:
    Hi, Potential problem with your all-in-one event cale…

    5 months ago

  • Created a topic, Variable products – price disappears from display, on the site WordPress.org Forums:
    We've been approached by someone to help with this iss…

    6 months ago

  • Posted a reply to Conflict with Google ReCaptcha, on the site WordPress Support Forums:
    Hi, Thanks for your reply, I have just had a look and we're not using…

    9 months ago

  • Created a topic, Conflict with Google ReCaptcha, on the site WordPress Support Forums

    9 months ago

  • Created a topic, New events not showing, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to %%excerpt%% not showing in snippet preview, on the site WordPress Support Forums:
    Hi, Just to add for us, we see this error on pages. We've not checked…

    10 months ago

  • Created a topic, js files not found, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Event details not refreshed, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to False positives with the Redux Framework, on the site WordPress Support Forums:
    Hi, Firstly, sorry this is bringing up an old thread but it seems approprate to…

    10 months ago

  • Posted a reply to Last two updates broke scroller, on the site WordPress Support Forums:
    Hi, Firstly thank you for getting back to me, the issue has now been fixed.…

    11 months ago

  • Posted a reply to Last two updates broke scroller, on the site WordPress Support Forums:
    Hi, To confirm, the date of expiration is 9999-12-30. I thought this might be the…

    12 months ago

  • Posted a reply to Last two updates broke scroller, on the site WordPress Support Forums:
    Hi, On the live websites we have kept the version 8.7.1 to prevent disruption, on…

    12 months ago

  • Posted a reply to Last two updates broke scroller, on the site WordPress Support Forums:
    Hi, To let you know, we are not using the widget feature. We normally call…

    12 months ago

  • Created a topic, Last two updates broke scroller, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to WooCommerce products not longer showing in results, on the site WordPress Support Forums:
    We'll have to look for another plugin that works with WooCommerce. We did some more…

    12 months ago

  • Posted a reply to WooCommerce products not longer showing in results, on the site WordPress Support Forums:
    If we disable Relevanssi the normal WordPress search works but it doesn't show results where…

    12 months ago

  • Posted a reply to WooCommerce products not longer showing in results, on the site WordPress Support Forums:
    Hi, We've not managed to find anything that changed. It suddenly started to work again…

    12 months ago

  • Posted a reply to WooCommerce products not longer showing in results, on the site WordPress Support Forums:
    We do have &post_type=product on the end of the URL. It suddenly stopped working yesterday…

    12 months ago

  • Created a topic, WooCommerce products not longer showing in results, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Additional CSS added since last update, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to This field has syntax errors, on the site WordPress Support Forums:
    Following as we also have this issue.

    1 year ago

  • Posted a reply to reCaptcha doesn't work, on the site WordPress Support Forums:
    Digging further it has the error "Your entered code is incorrect" but my keys are…

    1 year ago