WordPress.org

Profiles

nddevore

Profile picture of nddevore
  • Member Since: October 20th, 2012
  • @nddevore on WordPress.org
  • Find me on:

  • Posted a reply to do you support hidden fields, on the site WordPress Support Forums:
    thanks

    1 month ago

  • Created a topic, do you support hidden fields, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to add text to email for the To: email, on the site WordPress Support Forums:
    thank you for your help I was able to get everything i needed into the…

    2 months ago

  • Created a topic, add text to email for the To: email, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to variants, on the site WordPress Support Forums:
    i found it - i need to be on the edit product page to see…

    5 months ago

  • Posted a reply to variants, on the site WordPress Support Forums:
    under screen options everything is checked did not see an option specifically for metadata

    5 months ago

  • Created a topic, variants, on the site WordPress Support Forums

    5 months ago

  • Created a topic, get an error when trying to setup store, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to redirect to a page after logging in, on the site WordPress Support Forums:
    i got the redirect working but part 2 of the question was about menus i…

    8 months ago

  • Posted a reply to redirect to a page after logging in, on the site WordPress Support Forums:
    thank you my menu went away after i installed the simple membership menu option -…

    8 months ago

  • Created a topic, redirect to a page after logging in, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to custom menus - losing items in list, on the site WordPress Support Forums:
    i had my hosting company up the variable limit to 3000 but that did not…

    9 months ago

  • Created a topic, custom menus - losing items in list, on the site WordPress Support Forums

    9 months ago

  • Created a topic, bid button takes me to page not found, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to help - trying to go live, on the site WordPress Support Forums:
    i have submitted my app but i don't have a signature - how do i…

    10 months ago

  • Created a topic, help - trying to go live, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to users are not added to the database, on the site WordPress Support Forums:
    thank you for your quick response

    1 year ago

  • Created a topic, users are not added to the database, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to almost there, on the site WordPress Support Forums:
    i have noticed that when i register that it only ask for email and pwd(2)…

    1 year ago

  • Posted a reply to almost there, on the site WordPress Support Forums:
    well i delete the plugin - and re installed noticed that the options were left…

    1 year ago

  • Posted a reply to almost there, on the site WordPress Support Forums:
    the captcha is working - what is not working is the user being added to…

    1 year ago

  • Posted a reply to almost there, on the site WordPress Support Forums:
    ok, i have done the above - still no luck

    1 year ago

  • Posted a reply to almost there, on the site WordPress Support Forums:
    yes, i can, but the ultimate auction plugin and your plugin are the new ones,…

    1 year ago

  • Posted a reply to almost there, on the site WordPress Support Forums:
    did you see that the users are not being added to db?- still

    1 year ago

  • Posted a reply to almost there, on the site WordPress Support Forums:
    well - not so fast - the user is still not being added to database…

    1 year ago

  • Posted a reply to almost there, on the site WordPress Support Forums:
    ok i found it i had another plugin Login reCAPTCHA that was causing the problem…

    1 year ago

  • Posted a reply to almost there, on the site WordPress Support Forums:
    well is there a way to find out - other than deactivating a plugin one…

    1 year ago

  • Posted a reply to almost there, on the site WordPress Support Forums:
    i assume that you wanted me to update the register page i did that, but…

    1 year ago

  • Posted a reply to almost there, on the site WordPress Support Forums:
    well the recaptcha is now working - but i am still getting the same error…

    1 year ago

  • Posted a reply to almost there, on the site WordPress Support Forums:
    i just found out that it setup on my site already so this is now…

    1 year ago

  • Created a topic, almost there, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Needs Cosmetic Formating improvemnt, on the site WordPress Support Forums

    1 year ago

  • Created a topic, sku, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to full calendar - date - move to next month, on the site WordPress Support Forums:
    got it fixed thanks

    1 year ago

  • Created a topic, full calendar - date - move to next month, on the site WordPress Support Forums

    1 year ago

  • Created a topic, date/time format, on the site WordPress Support Forums

    1 year ago

  • Created a topic, only works with sarfari browser, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Please consider adding another plugin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to wp e-comerce + multisite, on the site WordPress Support Forums:
    that did the trick - thanks so much

    3 years ago

  • Posted a reply to wp e-comerce + multisite, on the site WordPress Support Forums:
    also get this error Your WP e-Commerce data needs to be updated. You've upgraded from…

    3 years ago

  • Created a topic, wp e-comerce + multisite, on the site WordPress Support Forums

    3 years ago

  • Created a topic, multi site plugins, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Does Contact form 7 work with Multi Press?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to backup email link goes to a blank page, on the site WordPress Support Forums:
    i found out that the site was broken the links now work but storing backups…

    4 years ago

  • Created a topic, backup email link goes to a blank page, on the site WordPress Support Forums

    4 years ago

  • Created a topic, backup email link goes to a blank page, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to product images, on the site WordPress Support Forums:
    i am not getting the image to show either after saving info, the green info…

    4 years ago

  • Created a topic, just starting - help!, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to great plugin -, on the site WordPress Support Forums:
    5-6 months is a long time to wait but since you in the process i…

    4 years ago

  • Posted a reply to help with understanding layers, on the site WordPress Support Forums:
    i have skype

    4 years ago