WordPress.org

Profiles

nando99

Profile picture of nando99
  • Member Since: October 11th, 2007
  • Find me on:

  • Posted a reply to "multiple categories rss not working...", on the site WordPress Support Forums:
    fixed... not sure what but something in my htaccess was breaking it.

    19 hours ago

  • Created a topic, multiple categories rss not working..., on the site WordPress Support Forums

    20 hours ago

  • Posted a reply to "non www works fine but www does not...", on the site WordPress Support Forums:
    to be more specific, when i go to the domain with www I get the…

    1 week ago

  • Posted a reply to "non www works fine but www does not...", on the site WordPress Support Forums:
    i get the following error in chrome: Err name not resolved, page cannot be found...

    1 week ago

  • Posted a reply to "non www works fine but www does not...", on the site WordPress Support Forums:
    I searched and searched and maybe I set this up wrong... was I suppose to…

    2 weeks ago

  • Created a topic, non www works fine but www does not..., on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, definitely doesn't work with jetpack's photon enabled..., on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, images are linking to media-upload.php?!, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "homepage is fine but it breaks every other page", on the site WordPress Support Forums:
    actually, it breaks my whole site :(

    2 months ago

  • Created a topic, homepage is fine but it breaks every other page, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "WordPress Social Login Avatars", on the site WordPress Support Forums:
    awesome!!

    2 months ago

  • Posted a reply to "WordPress Social Login Avatars", on the site WordPress Support Forums:
    Thanks! http://themeforest.net/item/makery-marketplace-wordpress-theme/9609178

    3 months ago

  • Posted a reply to "WordPress Social Login Avatars", on the site WordPress Support Forums:
    just tried facebook and same thing...

    3 months ago

  • Posted a reply to "WordPress Social Login Avatars", on the site WordPress Support Forums:
    I've used twitter and reddit logins...

    3 months ago

  • Created a topic, WordPress Social Login Avatars, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "display posts like portfolio (sortable by category)", on the site WordPress Support Forums:
    found it! http://mandiwise.com/project/isotope-posts/

    3 months ago

  • Created a topic, display posts like portfolio (sortable by category), on the site WordPress Support Forums

    3 months ago

  • Created a topic, is it possible?, on the site WordPress Support Forums

    3 months ago

  • Created a topic, can't park domian, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "RSS Feed published date?", on the site WordPress Support Forums:
    this is still a big issue for me, any help?

    9 months ago

  • Created a topic, RSS Feed published date?, on the site WordPress Support Forums

    9 months ago

  • Created a topic, 502 Bad Gateway, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "moved to root directory and now blank page!?! followed instrucions", on the site WordPress Support Forums:
    now i'm getting this error instead of blank page - Warning: require_once(/home/admin/domains/yeousch.com/public_html/wordpress/wp-includes/pomo/translations.php): failed to open…

    2 years ago

  • Created a topic, moved to root directory and now blank page!?! followed instrucions, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Selectable Recipient with Pipes not working", on the site WordPress Support Forums:
    got it working... i didnt have [your-recipient] set as the recipient... smh

    2 years ago

  • Created a topic, Selectable Recipient with Pipes not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "importing BIG list keeps stopping", on the site WordPress Support Forums:
    my last try imported 48 users...

    2 years ago

  • Created a topic, importing BIG list keeps stopping, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Error after activation", on the site WordPress Support Forums:
    i'm using the latest and i'm getting the same error...

    2 years ago

  • Created a topic, stupid question maybe..., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Missing titles?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "need help with queries...", on the site WordPress Support Forums:
    any other way to do this? the page still takes forever to load... about 18…

    2 years ago

  • Created a topic, "Error establishing a database connection" only on certain browsers!?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Cannot find difference in code between two pages with different spacing", on the site WordPress Support Forums:
    it'd be easier to read if you used the code tag or pastebin...

    2 years ago

  • Posted a reply to "need help with queries...", on the site WordPress Support Forums:
    awesome! thanks!

    2 years ago

  • Posted a reply to "need help with queries...", on the site WordPress Support Forums:
    awesome! quick thing, i'd only like to show the header of a section if it…

    2 years ago

  • Posted a reply to "need help with queries...", on the site WordPress Support Forums:
    14 query_posts... i tried using wp_query but i couldnt get it to only show posts…

    2 years ago

  • Posted a reply to "need help with queries...", on the site WordPress Support Forums:
    full page: http://pastebin.com/MPhWzNPe its just the same type of query used multiple times... unfortunately, i…

    2 years ago

  • Created a topic, need help with queries..., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "how to control page title on category specific archive?", on the site WordPress Support Forums:
    <title> <?php if ( is_home()) { bloginfo('name'); } else { single_cat_title(); echo "&nbsp;"; wp_title(' ',…

    2 years ago

  • Created a topic, how to control page title on category specific archive?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "dynamically linking post images to full size", on the site WordPress Support Forums:
    just ran into the EXACT same issue... we have over 1000 posts.... it'd take forever…

    2 years ago

  • Posted a reply to "Homepage title is wrong...", on the site WordPress Support Forums:
    Not sure what the problem was but i used another seo plugin and everything is…

    3 years ago

  • Posted a reply to "Homepage title is wrong...", on the site WordPress Support Forums:
    it should just be That Guy Show... seems like the seo plugin i'm using thinks…

    3 years ago

  • Posted a reply to "Homepage title is wrong...", on the site WordPress Support Forums:
    I even tried using a SEO plugin and the plugin does NOT change the title…

    3 years ago

  • Created a topic, Homepage title is wrong..., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Plugins won't activate...", on the site WordPress Support Forums:
    anyone?

    3 years ago

  • Created a topic, Plugins won't activate..., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Showing Only If", on the site WordPress Support Forums:
    This is the code I use: http://pastebin.com/s0HmbkZH

    3 years ago

  • Created a topic, Showing Only If, on the site WordPress Support Forums

    3 years ago