WordPress.org

Profiles

mw360

Profile picture of mw360
  • Member Since: January 28th, 2013
  • @mw360 on WordPress.org
  • Find me on:

  • Posted a reply to "Error after update to Genesis Simple Edits 2.1.3", on the site WordPress Support Forums:
    Same here - also seeing Header already sent along with the error above.

    11 months ago

  • Created a topic, image upload (ie), on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Date Picker multiple issues...", on the site WordPress Support Forums:
    Since no feedback, regarding the other items: #1) Obviously adding a high z-index value in…

    1 year ago

  • Created a topic, Column response options?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Date Picker multiple issues...", on the site WordPress Support Forums:
    Ha ha, ok forget #3 - I didn't scroll down far enough to see the…

    1 year ago

  • Created a topic, Date Picker multiple issues..., on the site WordPress Support Forums

    1 year ago

  • Created a topic, Really nice, wish it could be used for more..., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Pop up hover & general question", on the site WordPress Support Forums:
    Hello, thanks It's a corporate site not my own personal, so I will check but…

    1 year ago

  • Posted a reply to "Pop up hover & general question", on the site WordPress Support Forums:
    Hello and thanks. Not sure they want me to post that here, but I can…

    1 year ago

  • Created a topic, Pop up hover & general question, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Popping open during pagination, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Shortcode fails with Invalid Argument on every attempt to save on page, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "onclick?", on the site WordPress Support Forums:
    Hi and thanks. Solves the issue, great! Thanks for incorporating this filter. For the record,…

    1 year ago

  • Created a topic, onclick?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "False feature claim", on the site WordPress Support Forums:
    @celloblue Interesting. I still have to turn on my 'automatic' wipers, and I believe my…

    1 year ago

  • Posted a reply to "False feature claim", on the site WordPress Support Forums:
    @celloblue How incredibly crass. You do realize the author provides this for free and with…

    1 year ago

  • Posted a reply to "A couple issues...", on the site WordPress Support Forums:
    Just a quick follow-up - I commented out the specific line from that cited above:…

    1 year ago

  • Created a topic, A couple issues..., on the site WordPress Support Forums

    1 year ago

  • Created a topic, Good project, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Nice idea, few ?'s", on the site WordPress Support Forums:
    Sounds good. As far as tables are concerned, they definitely appear to work well for…

    2 years ago

  • Created a topic, Nice idea, few ?'s, on the site WordPress Support Forums

    2 years ago

  • Created a topic, 'Other Role' Missing in User Profile...?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Breadcrumb not getting the lowest hierarchical taxomony", on the site WordPress Support Forums:
    First, Great plugin Thanks!! Just wanted to add that I've come across this as well…

    2 years ago

  • Posted a reply to "...and downloaded pdfs are corrupt - using 1.6", on the site WordPress Support Forums:
    Hi - the ones I tried are between 210k - 280k... though when downloaded via…

    2 years ago

  • Created a topic, ...and downloaded pdfs are corrupt - using 1.6, on the site WordPress Support Forums

    2 years ago

  • Created a topic, The plugin generated 2 characters of unexpected output during activation..., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Remember password?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Quick Cache Pro with Custom Post Types", on the site WordPress Support Forums:
    Nearing a site launch in which this particular issue would be noticeable - so just…

    2 years ago

  • Created a topic, Page Title above image, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Feed Updates - Refresh Option?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, astore, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Pro-Matic - all output wrapped in code tags?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Nice - just one issue regarding numbers/commas, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Why target="_blank"?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Multiple Submits + Query, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "display_name as hidden field?", on the site WordPress Support Forums:
    Hi Mike, Thanks for the response, and I have no problem doing that - but…

    3 years ago

  • Created a topic, display_name as hidden field?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Added form submit for generating certificate and works, but...", on the site WordPress Support Forums:
    Forgot to add - this is using 'Fast Secure Contact Form' with shortcode.

    3 years ago

  • Created a topic, Added form submit for generating certificate and works, but..., on the site WordPress Support Forums

    3 years ago

  • Created a topic, Unique Field?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Can't turn buttons back off?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Adding a page as tab content?", on the site WordPress Support Forums:
    'Display Posts Shortcode' by Bill Erickson. It works great with this.

    3 years ago

  • Created a topic, external images?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Plugin Loses Images When Site URL Changes", on the site WordPress Support Forums:
    We move sites all the time, never had this happen - do you search/replace on…

    3 years ago

  • Posted a reply to "Plugin should be responsive", on the site WordPress Support Forums:
    See http://wordpress.org/support/topic/new-version-native-responsiveness-no-longer?replies=6

    3 years ago

  • Created a topic, Works well but had to add 1 thing back in..., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "New version: Native responsiveness no longer?", on the site WordPress Support Forums:
    For those reading, I will post the two current solutions for this (version 4.0.2)... From…

    4 years ago

  • Posted a reply to "Responsive Sites", on the site WordPress Support Forums:
    Hey Peter, Thanks for the update. As stated I completely agree regarding code changes -…

    4 years ago

  • Posted a reply to "Responsive Sites", on the site WordPress Support Forums:
    I NEVER Recommend changing core code unless you feel comfortable in documenting/maintaining it through an…

    4 years ago

  • Posted a reply to "New version: Native responsiveness no longer?", on the site WordPress Support Forums:
    (Woops... I am actually using WP 3.5.1, updated accordingly)

    4 years ago

Plugins