WordPress.org

Profiles

mustermann

Profile picture of mustermann
  • Member Since: November 24th, 2012
  • Find me on:

  • Posted a reply to "Autoptimize changes css?", on the site WordPress Support Forums:
    Hi Frank, I will ask the author of the plugin. Thank you for help mustermann

    2 months ago

  • Posted a reply to "Autoptimize changes css?", on the site WordPress Support Forums:
    Hi Frank, thank you for your help. 1) With these two *js no problem to…

    2 months ago

  • Posted a reply to "Autoptimize changes css?", on the site WordPress Support Forums:
    Hi Frank, I´m using Firefox or Safari on Mac OS. All are the actual versions.…

    2 months ago

  • Created a topic, Autoptimize changes css?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Navigation under calendar events to small", on the site WordPress Support Forums:
    Hi calmin_nwl, yes I know I must put in brackets and I did it. It…

    2 months ago

  • Posted a reply to "Navigation under calendar events to small", on the site WordPress Support Forums:
    Hi caimin_nwl, your idea did not work. It changed some other things in the page.…

    2 months ago

  • Posted a reply to "Navigation under calendar events to small", on the site WordPress Support Forums:
    Hi calmin_nwl, no, did you mean to put this code in my style.css from my…

    2 months ago

  • Posted a reply to "Navigation under calendar events to small", on the site WordPress Support Forums:
    Hi gelo_nwl, that is no good idea. If you change something in one of the…

    2 months ago

  • Posted a reply to "Navigation under calendar events to small", on the site WordPress Support Forums:
    Hi gelo_nwl, thank you for the link. But it did not help to change 1…

    2 months ago

  • Created a topic, Navigation under calendar events to small, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Plugin Cachify and Autoptimize", on the site WordPress Support Forums:
    Hi Frank, thank you for the ideas.

    3 months ago

  • Posted a reply to "PayPal Link", on the site WordPress Support Forums:
    Hi, ich habe eben nochmals die kopierten Dienste und deren Reihenfolge kontrolliert. Da ist mir…

    3 months ago

  • Posted a reply to "Fehler im Backend - Meldung", on the site WordPress Support Forums:
    Hallo JP, herzlichen Dank für die Info.

    3 months ago

  • Created a topic, PayPal Link, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Fehler im Backend - Meldung, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Plugin Cachify and Autoptimize, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Share-Buttons on Blog-Page not showing", on the site WordPress Support Forums:
    Hallo JP, ganz herzlichen Dank für die Lösung. Es hat auf anhieb funktioniert. Das Ergebnis…

    3 months ago

  • Created a topic, Share-Buttons on Blog-Page not showing, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Navigation with many entries in driectory", on the site WordPress Support Forums:
    Thank you very much for help. It works fine. You can see it here: http://oldtimer-veranstaltung.de/service/gastronomie-verzeichnis-touren-reisen/…

    3 months ago

  • Created a topic, Navigation with many entries in driectory, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Share Buttons not of post and pages displaid, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "WARNING: is_readable() [...] is not within the allowed path(s):", on the site WordPress Support Forums:
    After update to 3.2.0 I get on one installation this message in the log of…

    4 months ago

  • Posted a reply to "Video with Windows 10 did not display", on the site WordPress Support Forums:
    Hi Frank, the installation with Windows 10 has a security software from a cable-provider in…

    5 months ago

  • Posted a reply to "Video with Windows 10 did not display", on the site WordPress Support Forums:
    Frank, it is only a problem on a pc with Windows 10 with an automatic…

    5 months ago

  • Posted a reply to "Video with Windows 10 did not display", on the site WordPress Support Forums:
    Hi Frank, yes it works fine because I have disabled the plugin WP YouTube Lyte…

    5 months ago

  • Posted a reply to "Video with Windows 10 did not display", on the site WordPress Support Forums:
    Hi Frank, that problem was at a friend of mine. So I have no access…

    5 months ago

  • Created a topic, Video with Windows 10 did not display, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Plugin and template, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Maps did not show", on the site WordPress Support Forums:
    Hi shazam1, Frank from the plugin autoptimize had the solution: https://wordpress.org/support/topic/the-know-problem-with-connections-cmap-template?replies=1#post-7387344 I try all stated…

    5 months ago

  • Posted a reply to "The know problem with "Connections cMap - Template"", on the site WordPress Support Forums:
    Hi Frank, I try all stated scripts and the result is "maps.googleapis.com". After excluded it…

    5 months ago

  • Posted a reply to "Maps did not show", on the site WordPress Support Forums:
    Hi shazahm1, the category drop down is wider now and the category names are not…

    5 months ago

  • Created a topic, The know problem with "Connections cMap - Template", on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Maps did not show", on the site WordPress Support Forums:
    Hi shazahm1, I had make a mistake at upload the files with cMap. Now it…

    5 months ago

  • Posted a reply to "Maps did not show", on the site WordPress Support Forums:
    Hi shazahm1, thank you for your long explantions. I have deactivate "Connections cMap - Template"…

    5 months ago

  • Posted a reply to "Maps did not show", on the site WordPress Support Forums:
    Hi Frank, Hi shazahm1, first thank you for help. I will give you some answers…

    5 months ago

  • Posted a reply to "Maps did not show", on the site WordPress Support Forums:
    Hi, a have the Wp plugin "MapPress Easy Google Maps" on the same site. Here…

    5 months ago

  • Posted a reply to "Maps did not show", on the site WordPress Support Forums:
    Hi, I found the right map with the adress in each entry. The cMap-Template works…

    5 months ago

  • Created a topic, Maps did not show, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Language traslation *po file", on the site WordPress Support Forums:
    Hi I found the answer in the FAQ.

    5 months ago

  • Created a topic, Showing Maps with location in an entry, on the site WordPress Support Forums

    5 months ago

  • Created a topic, displayed update time, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Language traslation *po file, on the site WordPress Support Forums

    5 months ago

  • Created a topic, In which php-modul do you use element.style?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Script Google Custom Search shows display no entries", on the site WordPress Support Forums:
    Hi Frank, the solution for Firefox 40.0 is found. This browser allowed only one script…

    6 months ago

  • Posted a reply to "Bug in new version 5.6", on the site WordPress Support Forums:
    Hi, I have found the problem: In the version 5.6 the in the customization: Veranstaltungsort…

    6 months ago

  • Created a topic, Bug in new version 5.6, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Script Google Custom Search shows display no entries", on the site WordPress Support Forums:
    Hi Frank, thanks for the ideas. It did not work and it must be another…

    6 months ago

  • Created a topic, Script Google Custom Search shows display no entries, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Custom wide size for video and file", on the site WordPress Support Forums:
    Hi Frank, I have marked "Auch auf normale YouTube-Links reagieren? Ja (Standard)" and I changed…

    6 months ago

  • Posted a reply to "Custom wide size for video and file", on the site WordPress Support Forums:
    Hi Frank, I think the problem is https at this video and the reason it…

    6 months ago

Plugins

  • Autoptimize