WordPress.org

Profiles

mt33

Profile picture of mt33
  • Member Since: January 18th, 2011
  • @mt33 on WordPress.org
  • Find me on:

  • Created a topic, [Plugin: WP Migrate DB] Stand alone/script version?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: Advanced Custom Fields] Color picker is displayed, on the site WordPress Support Forums:
    Am experiencing the same issue. Color picker plus Visual Editor and HTML being improperly displayed.…

    5 years ago

  • Created a topic, [Plugin: qTranslate] Latest version destroying data -- horrifying, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: Google XML Sitemaps] Useless. Doesn't support custom post types., on the site WordPress Support Forums:
    Hi, just started using this plugin. Two things: 1) While I see the CPT being…

    5 years ago

  • Created a topic, [Plugin: Enable Media Replace] Drag and drop interface?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Admin Column Sorting, on the site WordPress Support Forums:
    codepress, your plugin is extremely handy. Great work! 5 stars (just rated it.) The only…

    5 years ago

  • Posted a reply to [Plugin: qTranslate] Translate site's description, on the site WordPress Support Forums:
    You can tell your site administrator to handle it like this (I use this for…

    5 years ago

  • Posted a reply to Snippets not created from Custom Fields?, on the site WordPress Support Forums:
    Phew, this thread helped me out a lot. Thank you to David for your pastebin…

    5 years ago

  • Posted a reply to Audio Player 2.0.4.1 with HTML5 Fallback, on the site WordPress Support Forums:
    Hey, thanks a lot for this!

    5 years ago

  • Posted a reply to [Plugin: Custom Field Template] Tiny MCE Not Appearing with WP 3.2, on the site WordPress Support Forums:
    Thanks guy for the info, was wondering what happened to the TinyMCE editor. Cheers

    5 years ago

  • Posted a reply to [Plugin: Custom Field Template] TinyMCE not behaving like the main TinyMCE, on the site WordPress Support Forums:
    Hmm... it seems to be working now. Could it have been a cache issue?

    6 years ago

  • Created a topic, [Plugin: Custom Field Template] TinyMCE not behaving like the main TinyMCE, on the site WordPress Support Forums

    6 years ago