WordPress.org

Profiles

Profile picture of
  • Member Since: September 3rd, 2004
  • @mscantbwrong on WordPress.org
  • Find me on:

  • Created a topic, Help with Pictorialis re-install, please., on the site WordPress Support Forums

    10 years ago

  • Posted a reply to Eeps! Own comments being sent to moderation..., on the site WordPress Support Forums:
    Fixed it. Somehow a blank line was inserted into my SWL.

    12 years ago

  • Posted a reply to Eeps! Own comments being sent to moderation..., on the site WordPress Support Forums:
    www.happyvagabonds.ms/fo.tog.ra.fie/ I am using Pictoralis which is based off WP v1.2. I have several plug-ins…

    12 years ago

  • Posted a reply to How to put alt="text here" in the code inside???, on the site WordPress Support Forums:
    Example site: http://www.happyvagabonds.ms/fo.tog.ra.fie/ The main picture is basically a nav link that takes the viewer…

    12 years ago

  • Posted a reply to Attaching thumbnails to images already posted, on the site WordPress Support Forums:
    I am trying to help a few friends add thumbnails to their RSS feeds. Problem…

    12 years ago

  • Posted a reply to Survey on wireless applications, on the site WordPress Support Forums:
    Please, please, please create an app to post to WP from WinCE. Thx! PocketLJ is…

    12 years ago

  • Posted a reply to Help! I broke my comments w/ AuthImage/Pictorialis, on the site WordPress Support Forums:
    Just wanted to let you know that your suggestions worked. Thank you. Your help is…

    12 years ago

  • Posted a reply to Help! I broke my comments w/ AuthImage/Pictorialis, on the site WordPress Support Forums:
    Thank you. I will try tomorrow.

    12 years ago

  • Posted a reply to ATTENTION! Do not use apostophes in your posts!, on the site WordPress Support Forums:
    Hey! That is a good idea. :o)

    12 years ago

  • Posted a reply to ATTENTION! Do not use apostophes in your posts!, on the site WordPress Support Forums:
    That is what is causing the hiccups. Just trying to give a heads up. :o)

    12 years ago

  • Posted a reply to Help! I broke my comments w/ AuthImage/Pictorialis, on the site WordPress Support Forums:
    Err... I had to rewrite that 3 times! WTF? WP does not like contractions? lol

    12 years ago

  • Posted a reply to Help! I broke my comments w/ AuthImage/Pictorialis, on the site WordPress Support Forums:
    I am praying that this is a simple fix. I installed AuthImage to my blog…

    12 years ago

  • Posted a reply to Synching WP with AvantGo?, on the site WordPress Support Forums:
    hey podz... nice to see you're still about... helpful as usual. the second problem... it's…

    12 years ago

  • Posted a reply to Synching WP with AvantGo?, on the site WordPress Support Forums:
    Also.... If I enter www.mydomain.com/CantBWrong/wp-admin/post.php I am redirected to a page with a 404 /wp-mobile.php…

    12 years ago

  • Posted a reply to Synching WP with AvantGo?, on the site WordPress Support Forums:
    Currently I am using pocketLJ to post journal entries when I am out and about.…

    12 years ago

  • Posted a reply to Not index.php - blog.php plz, on the site WordPress Support Forums:
    What about .htaccess? Type this command into your .htaccess file DirectoryIndex blog.php

    12 years ago

  • Posted a reply to Where to correct links?, on the site WordPress Support Forums:
    <div class="catlist"> <div class="catthumbnail"> <?php $query = "SELECT * FROM $tablepost2cat WHERE category_id = '$category->cat_ID'…

    12 years ago

  • Posted a reply to Where to correct links?, on the site WordPress Support Forums:
    Hi. I need help... I managed to get my photoblog up and looking exactly how…

    12 years ago

  • Posted a reply to Podz... will you help me???, on the site WordPress Support Forums:
    Ha! Fancy meeting you here! Come here often? *wink*

    12 years ago

  • Posted a reply to Podz... will you help me???, on the site WordPress Support Forums:
    Yesterday I spent about 5 hours struggling with Pictorialis. I am now on my third…

    12 years ago

  • Posted a reply to Help with Trident, please., on the site WordPress Support Forums:
    Fixed it with help from zedrdave on #WordPress irc: freenode. added <font size="h1"> before trackback…

    12 years ago

  • Posted a reply to Help with Trident, please., on the site WordPress Support Forums:
    Hi again. Hope someone reads this... Here is my problem: I did a search re:…

    12 years ago

  • Posted a reply to Help with Trident, please., on the site WordPress Support Forums:
    oh and about the css file file, just copy the menu section and rename all…

    12 years ago

  • Posted a reply to Help with Trident, please., on the site WordPress Support Forums:
    Validation? I bet those are links ? Where do I find the actual document to…

    12 years ago

  • Posted a reply to Help with Trident, please., on the site WordPress Support Forums:
    ryoken... k, sweet. Thanks. I'll try that tomorrow.

    12 years ago

  • Posted a reply to Help with Trident, please., on the site WordPress Support Forums:
    And... Image? In rmenu add a div and then put in an img in the…

    12 years ago

  • Posted a reply to Help with Trident, please., on the site WordPress Support Forums:
    Hi. I'm new to WP and to CSS. I've installed root's Trident template and have…

    12 years ago