WordPress.org

Profiles

msabolik

Profile picture of msabolik
  • Member Since: May 16th, 2012
  • Find me on:

  • Posted a reply to "Checkout does not work with SSL", on the site WordPress Support Forums:
    Hello @megawebmaster, Thank you for your prompt reply. I have a problem to log in…

    4 months ago

  • Posted a reply to "Checkout does not work with SSL", on the site WordPress Support Forums:
    Hello @megawebmaster I have sent the temporary access to the provided email.

    4 months ago

  • Created a topic, Checkout does not work with SSL, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Help comes when needed, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Stop Jigoshop from creating multiple product images", on the site WordPress Support Forums:
    Can leave zero value in height and width in the image sizes options on the…

    5 months ago

  • Posted a reply to "Stop Jigoshop from creating multiple product images", on the site WordPress Support Forums:
    I have unchecked all the Croping Options but when I upload an image in a…

    5 months ago

  • Created a topic, Stop Jigoshop from creating multiple product images, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Jigo shop backend blank txt box no functions", on the site WordPress Support Forums:
    Hi, I had the same problem. I upgraded to Jigoshop 1.11.7 and now the functions…

    10 months ago

  • Created a topic, "From:" translation on variable product pages sticks to it's source text, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Active but not appearing in Payment Gateways", on the site WordPress Support Forums:
    Ok Thanks.

    1 year ago

  • Posted a reply to "Active but not appearing in Payment Gateways", on the site WordPress Support Forums:
    By safely I mean without loosing product settings, categories, attributes, etc.

    1 year ago

  • Posted a reply to "Active but not appearing in Payment Gateways", on the site WordPress Support Forums:
    Can I safely do that by uninstalling the new version and installing the old one…

    1 year ago

  • Posted a reply to "Active but not appearing in Payment Gateways", on the site WordPress Support Forums:
    Ok thanks, I will do that. Hope you will have it upgraded soon.

    1 year ago

  • Posted a reply to "Active but not appearing in Payment Gateways", on the site WordPress Support Forums:
    Ok, and can you tell me how to enable it without the admin option? Any…

    1 year ago

  • Posted a reply to "Active but not appearing in Payment Gateways", on the site WordPress Support Forums:
    As I understand it should be working just fine on the front end.

    1 year ago

  • Posted a reply to "Active but not appearing in Payment Gateways", on the site WordPress Support Forums:
    Ok, can I enable it without the gateway actually showing in the admin panel? Because…

    1 year ago

  • Posted a reply to "Active but not appearing in Payment Gateways", on the site WordPress Support Forums:
    Thanks, in the mean time, can you tell me the code that needs to be…

    1 year ago

  • Created a topic, Cystom Payment Gateway not showing in Payment Gateways Settings, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Fanwood 0.1.6.7, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Active but not appearing in Payment Gateways, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Theme My Login 6.3.3", on the site WordPress Support Forums:
    After upgrading to 6.3.3. getting 404 error pages for all newly created TML pages.

    2 years ago

  • Posted a reply to "Report issues with TML 6.3 beta here", on the site WordPress Support Forums:
    Hi, After I upgraded from version 6.2.3 to 6.3.1 I enabled Ajax and the logout,…

    2 years ago

  • Created a topic, Page not found issues, on the site WordPress Support Forums

    2 years ago