WordPress.org

Profiles

  • Member Since: March 31st, 2010
  • Find me on:
  • Posted a reply to Woocommerce Category List, on the site WordPress.org Forums:
    Hi Victoria, as for your request herewith I attach the System Status and in the…

    12 hours ago

  • Posted a reply to Woocommerce Category List, on the site WordPress.org Forums:
    Hi Victoria, Thanks for the reply but, as far as I do, I can't in…

    2 days ago

  • Created a topic, Woocommerce Category List, on the site WordPress.org Forums:
    Hi All, I am using woocommerce and, I need to ex…

    5 days ago

  • Posted a reply to External pictures problem, on the site WordPress.org Forums:
    Thanks for everything, now everything works but, only after I have reported to the provider…

    6 days ago

  • Posted a reply to External pictures problem, on the site WordPress.org Forums:
    Sorry but what about this in my previous post? "As for the CSS, I saw…

    1 week ago

  • Posted a reply to External pictures problem, on the site WordPress.org Forums:
    Hi, sorry to bother you but is it possible to have an answer?

    2 weeks ago

  • Posted a reply to External pictures problem, on the site WordPress.org Forums:
    Hi, I am working on the new version and in some respects, once you download…

    3 weeks ago

  • Posted a reply to External pictures problem, on the site WordPress.org Forums:
    Hi sorry to bother you but nothing changes. In Page with Error I removed the…

    3 weeks ago

  • Posted a reply to External pictures problem, on the site WordPress.org Forums:
    Hi, I'm sorry but I didn't specify that I use two sites, one normal and…

    3 weeks ago

  • Posted a reply to External pictures problem, on the site WordPress.org Forums:
    I have done everything indicated but ... the page remains in Timeline Loading and nothing…

    4 weeks ago

  • Created a topic, External pictures problem, on the site WordPress.org Forums:
    Dear all, from a long time I use in my site this plugi…

    4 weeks ago

  • Created a topic, Filtro per categoria delle pagine, on the site Forum Italiano:
    Buongiorno, cerco da tempo un plugin che mi dia…

    1 month ago

  • Created a topic, No category listed, on the site WordPress.org Forums:
    Dear all, I installed the plugin after I created c…

    1 month ago

  • Posted a reply to Dinamic Pages List, on the site WordPress.org Forums:
    Hi Corrina, thank you for your reply. your hint gives me the possibility to create…

    5 months ago

  • Created a topic, Dinamic Pages List, on the site WordPress.org Forums:
    Dear all, I searched a lot but without result so …

    5 months ago

  • Created a topic, Timeline menu, on the site WordPress.org Forums:
    Dear all, I would know if is possible to create a sele…

    5 months ago

  • Created a topic, Mobile problems, on the site WordPress.org Forums:
    Hi, the site at the link above when starts has the f…

    5 months ago

  • Created a topic, Plugin Problem, on the site WordPress.org Forums:
    Dear all, in my back end I continue to receive the fol…

    6 months ago

  • Created a topic, Installed and enabled Plugin not detected, on the site WordPress.org Forums:
    The plugin is currently installed and enabled but, wor…

    6 months ago

  • Created a topic, media_buttons Error, on the site WordPress.org Forums:
    Hi all, from the last WordPress update I receive a fo…

    6 months ago

  • Created a topic, Error in function.php?, on the site WordPress.org Forums:
    Dear all, from the last update of WordPress I have thi…

    6 months ago

  • Posted a reply to Problem with server aruba – internal error, on the site WordPress.org Forums:
    Yes right, for five times I tried and each time i had to delete everything

    6 months ago

  • Posted a reply to Problem with server aruba – internal error, on the site WordPress.org Forums:
    Hi, everything contained at the link, it would be possible having access to the back…

    6 months ago

  • Created a topic, Problem with server aruba – internal error, on the site WordPress.org Forums:
    Dear all, during customization of plugin writing param…

    6 months ago

  • Created a topic, Problems with Update to 4.2.1, on the site WordPress.org Forums:
    Dear all, as you can see, updating to the new version …

    7 months ago

  • Posted a reply to Problems with shipment area, on the site WordPress.org Forums:
    Hi Andrew, do you have any good news...

    7 months ago

  • Posted a reply to Problems with shipment area, on the site WordPress.org Forums:
    Hi Andrew, I changed theme and deactivate all plugins except woocommerce and already so it…

    7 months ago

  • Created a topic, Problems with shipment area, on the site WordPress.org Forums:
    Dear all, The following error occurs when I try to ch…

    7 months ago

  • Posted a reply to Problems with Woocommerce, on the site WordPress.org Forums:
    Hi, Sorry to bother you but it seems that if I have something working I…

    7 months ago

  • Posted a reply to Problems with Woocommerce, on the site WordPress.org Forums:
    Hi, I did and problem is caused by two items the first one is CSS…

    7 months ago

  • Posted a reply to Problems with Woocommerce, on the site WordPress.org Forums:
    Hi, with default values it works. It means that I have only to use this…

    7 months ago

  • Posted a reply to Problems with Woocommerce, on the site WordPress.org Forums:
    Hi, I tried but I have the same result… two per raw instead of four…

    7 months ago

  • Created a topic, Problems with Woocommerce, on the site WordPress.org Forums:
    I'm trying to use Litespeed Cache with Divi Theme and …

    7 months ago

  • Posted a reply to Problems with Microsoft Edge, on the site WordPress.org Forums:
    Hi, I followed the instructions and deactivated all the plugins at the end I found…

    7 months ago

  • Posted a reply to Problems with Microsoft Edge, on the site WordPress.org Forums:
    Hi, here you find the screenshot: Page Thanks

    7 months ago

  • Posted a reply to Problems with Microsoft Edge, on the site WordPress.org Forums:
    The version of Edge used is 44.18362.449.0 and it should be the last one since…

    7 months ago

  • Created a topic, Problems with Microsoft Edge, on the site WordPress.org Forums:
    Hi all, the plugin has problems with Microsoft Edge br…

    7 months ago

  • Created a topic, Luckily!!!, on the site WordPress.org Forums:
    Meno male che c'è!!! Luckily there is !!!

    8 months ago

  • Created a topic, Products Import problems, on the site WordPress.org Forums:
    Dear all, I installed a fresh and clean version of woo…

    8 months ago

  • Posted a reply to Categories Visualization Problem, on the site WordPress.org Forums:
    Hi Phillip, inside Griglie I created a NEW sub category but nothing has been visualized

    8 months ago

  • Posted a reply to Categories Visualization Problem, on the site WordPress.org Forums:
    Hi Phillip, the problem is highlighted when instead of working with the combination Category-> Product,…

    8 months ago

  • Created a topic, Categories Visualization Problem, on the site WordPress.org Forums:
    Dear all, I am experiencing a really hard problem. In …

    8 months ago

  • Posted a reply to WP-Admin not accessible, on the site WordPress.org Forums:
    I deactivated all plugins, reactivated ono by one and test the admin access and it…

    9 months ago

  • Posted a reply to WP-Admin not accessible, on the site WordPress.org Forums:
    Hi, in this moment I am trrying to access my site admin but I must…

    9 months ago

  • Posted a reply to WP-Admin not accessible, on the site WordPress.org Forums:
    Hi, 1) it' s not the first time, the first time was more then three…

    9 months ago

  • Created a topic, WP-Admin not accessible, on the site WordPress.org Forums:
    Hi, continuously I have the access problem to the wp-a…

    9 months ago

  • Created a topic, No pages found, on the site WordPress.org Forums:
    Hi, from some time I can not see all pages of Details …

    9 months ago

  • Created a topic, WP-Admin not accessible, on the site WordPress.org Forums:
    Dear all, from this afternoon each time I tried to acc…

    9 months ago

  • Posted a reply to [All In One WP Security & Firewall] Plugin Problem, on the site WordPress.org Forums:
    at last I have a log after leaving and returning I do not know if…

    11 months ago

  • Posted a reply to Plugin Problem, on the site WordPress.org Forums:
    I tried to deactivate, delete all settings and after activate plugin again to have a…

    11 months ago