WordPress.org

Profiles

mrwebslinger

Profile picture of mrwebslinger
  • Member Since: December 5th, 2013
  • @mrwebslinger on WordPress.org and Slack
  • Find me on:

  • Created a topic, Worked great. Huge timesaver., on the site WordPress Support Forums

    8 months ago

  • Created a topic, [QUESTION] Can I import data?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Getting 404 on pages on localhost, on the site WordPress Support Forums:
    I am thinking that mod_rewrite is working properly. Can I re-install apache?

    2 years ago

  • Posted a reply to Getting 404 on pages on localhost, on the site WordPress Support Forums:
    Yeah, checked that as well and they are both setup correctly. Thinking about flattening my…

    2 years ago

  • Created a topic, Getting 404 on pages on localhost, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Doesn't work properly in repeater field, on the site WordPress Support Forums:
    I tried inserting the code as shown above and it didn't work for my repeater…

    2 years ago

  • Posted a reply to When using URL Variable, the page breaks, on the site WordPress Support Forums:
    any ideas?

    2 years ago

  • Created a topic, When using URL Variable, the page breaks, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Manage Galleries not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Shadowbox DonĀ“t work with WP 3.8!!!, on the site WordPress Support Forums:
    Any progress on this? I am having the same issue.

    3 years ago

  • Posted a reply to Can't edit existing form, on the site WordPress Support Forums:
    I figured out where to post in the Landing Page support so I reposted there.

    3 years ago

  • Posted a reply to Can't edit existing form, on the site WordPress Support Forums:
    Sorry, the Landing Page plugin. I actually thought I was posting in the Landing Page…

    3 years ago

  • Created a topic, Can't edit existing form, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to URL redirection not working and Leads not saving, on the site WordPress Support Forums:
    I am also getting an error when trying to submit a form in Firefox. It…

    3 years ago