Profiles

  • Member Since: December 23rd, 2020
  • Find me on:
  • Created a topic, product tag and product category, on the site WordPress.org Forums:
    Can I use product tag and product categories as instag…

  • Posted a reply to 原因不明なエラーの解決策, on the site サポートフォーラム:
    @wildworksありがとう…

  • Posted a reply to produc category, on the site WordPress.org Forums:
    @johnh10 It is just normal product categories. normal product categories include custom taxonomy? Best

  • Posted a reply to produc category, on the site WordPress.org Forums:
    @johnh10 Thank you for your reply. But there is no product categories in the "Limit…

  • Created a topic, 原因不明なエラーの解決策, on the site サポートフォーラム:
    自動保存や、投稿の公開(更新)、woocommerceの商品登録(更新)がとてつもなく重く、高確率で500 …

  • Created a topic, woocommerceの注文ボタンを押した後の、くるくるエフェクト, on the site サポートフォーラム:
    woocommerceで、注文確定ボタンを押した後、画面中央でクルクル回るエフェクトが表示されると思うのです…

  • Posted a reply to 管理画面内が、とてつもなく重い件について, on the site サポートフォーラム:
    ありがとうございました。しかし…

  • Created a topic, produc category, on the site WordPress.org Forums:
    Thanks for creating great plugin.I am using this for 2…

  • Created a topic, after clicking order button on woocommerce, on the site WordPress.org Forums:
    In woocommerce, after pressing the order button, it ne…

  • Created a topic, woocommerceの注文ボタンを押した後の、くるくるエフェクト, on the site サポートフォーラム:
    woocommerce で、注文ボタンを押した後、処理に少し時間が必要だと思います。 以下の画像のよう…

  • Posted a reply to how can I solve this warning?, on the site WordPress.org Forums:
    @carolm29 hello, Thank you for your reply. You mentioned “each site”, do you mean you…

  • Posted a reply to Error: Bad Request invalid parameter: ‘site_id’, on the site WordPress.org Forums:
    @adamdunnage Thank you for your reply. I tried it and seems like resolved. but I…

  • Created a topic, how can I solve this warning?, on the site WordPress.org Forums:
    I am using SiteKit by google. I can use only one em…

  • Created a topic, Error: Bad Request invalid parameter: ‘site_id’, on the site WordPress.org Forums:
    Hello, Suddenly SiteKit does not show the data. and…

  • Created a topic, woocommerce product image does not show webp. please fix this problem., on the site WordPress.org Forums:
    hello, Thank you for making this great plugin. I…

  • Posted a reply to 管理画面内が、とてつもなく重い件について, on the site サポートフォーラム:
    @makiko_sho ご指摘…

  • Created a topic, 管理画面内が、とてつもなく重い件について, on the site サポートフォーラム:
    最近、管理画面がとてつもなく重いです。公開済みの記事 1300下書きの記事 2000woo commerce…

  • Created a topic, 文章の置き換え, on the site サポートフォーラム:
    woo commerceの商品の「商品な簡単な説明」の箇所にある文章を置き換えたいのですが、 Search…

  • Created a topic, does not work on mobile page, on the site WordPress.org Forums:
    Hello, thanks for creating this plugin. the plugin …

  • Posted a reply to displaying a image on the bill and receipt, on the site WordPress.org Forums:
    Hi @nick1122, Thank you for your reply. It works but if I print to PDF,…

  • Posted a reply to displaying a image on the bill and receipt, on the site WordPress.org Forums:
    Hi @nick1122 Sorry for my delay. I would like to add image here below. https://www.dropbox.com/scl/fi/05olvlk74ca03m03ravri/mQxDMPL1Dk.png?rlkey=4idjhq2daciwv50wqjpbsamuy&dl=0…

  • Posted a reply to displaying a image on the bill and receipt, on the site WordPress.org Forums:
    @nick1122 Hello, thank you for your reply. It works thanks. But how can I change…

  • Created a topic, displaying a image on the bill and receipt, on the site WordPress.org Forums:
    Hello, I wrote the code below on Code snippets plug…

  • Created a topic, thank you, on the site WordPress.org Forums:
    love it

  • Posted a reply to “After HTML element” does not work, on the site WordPress.org Forums:
    @spacetime I use "figure" for normal YouTube video, and it works fine. thanks

  • Posted a reply to “After HTML element” does not work, on the site WordPress.org Forums:
    @spacetime Is there any solutions how to insert ad after YouTube video when the iframe…

  • Posted a reply to “After HTML element” does not work, on the site WordPress.org Forums:
    Hi @spacetime Oh, it works!Thank you very much! But could you tell me one more…

  • Posted a reply to “After HTML element” does not work, on the site WordPress.org Forums:
    Hi @spacetime I enabled Remote debugging. Best

  • Posted a reply to “After HTML element” does not work, on the site WordPress.org Forums:
    Hi @spacetime Thank you for your reply. I tried it but ad inserter does not…

  • Posted a reply to “After HTML element” does not work, on the site WordPress.org Forums:
    @spacetime Thank you for your reply. I just want to know how to show ad…

  • Created a topic, “After HTML element” does not work, on the site WordPress.org Forums:
    Hi, I am using your plugin. It is great. thanks. …

  • Created a topic, 投稿一覧ページと 商品編集ページ に入れない, on the site サポートフォーラム:
    管理画面で、以下のふたつのURLにアクセスできません。 500 server errorになります。 …

  • Created a topic, 複数商品のカテゴリ一括変更, on the site サポートフォーラム:
    woocommerceで、複数商品が 商品カテゴリA に属しています。 これを、 商…

  • Posted a reply to about my support ticket, on the site WordPress.org Forums:
    Hi @rainbowgeek Thank you for your reply. Ok, I got it. Best

  • Created a topic, about my support ticket, on the site WordPress.org Forums:
    Hi, I am using SEOPress Pro and I created a support…

  • Posted a reply to W3TC cache my sitemap, on the site WordPress.org Forums:
    Hi @rainbowgeek Sorry for my late reply. Ok thanks. So, I understand my sitemap has…

  • Posted a reply to W3TC cache my sitemap, on the site WordPress.org Forums:
    Hi @rainbowgeek It seems good on the page below. view-source:https://job.emilyselect.com/video1.xml But how about the page…

  • Posted a reply to W3TC cache my sitemap, on the site WordPress.org Forums:
    Hi @rainbowgeek But the video sitemap is not working, right? Is it ok to keep…

  • Posted a reply to W3TC cache my sitemap, on the site WordPress.org Forums:
    Hi @rainbowgeek , I'm sorry but what do you mean? Should I disable the videositemaps…

  • Posted a reply to W3TC cache my sitemap, on the site WordPress.org Forums:
    Hi @rainbowgeek I flushed the permalinks. Please check it out. Best

  • Posted a reply to W3TC cache my sitemap, on the site WordPress.org Forums:
    Hi @rainbowgeek I enabled videositemaps. Still has problem? by the way, the error of SEO…

  • Posted a reply to W3TC cache my sitemap, on the site WordPress.org Forums:
    Hi @rainbowgeek I enabled "lazyloading image" on W3TC, and I disabled videositemap on SEOPress Pro.…

  • Posted a reply to W3TC cache my sitemap, on the site WordPress.org Forums:
    Hi @rainbowgeek If I give up video sitemap, it works all fine? For now, I…

  • Posted a reply to W3TC cache my sitemap, on the site WordPress.org Forums:
    Hi @vmarko Thanks. please let me know when you got some solutions.

  • Posted a reply to W3TC cache my sitemap, on the site WordPress.org Forums:
    Hi @vmarko Is there any solutions on this? I want lazyloading back to my website. Best

  • Posted a reply to W3TC cache my sitemap, on the site WordPress.org Forums:
    Hi @vmarko Is there any solutions on this? Hope your reply soon. Best

  • Posted a reply to W3TC cache my sitemap, on the site WordPress.org Forums:
    Hello @rainbowgeek @mrsmith11 Thank you for your reply. I disabled lazyloading image. Something on thumbnail seems wrong.…

  • Posted a reply to W3TC cache my sitemap, on the site WordPress.org Forums:
    @rainbowgeek Hi, Thanks for your reply. I added the code with "code snippets". But the…

  • Posted a reply to W3TC cache my sitemap, on the site WordPress.org Forums:
    @vmarko Oh, thanks for telling. so you mean my sitemap has no problem? Am I…

  • Posted a reply to W3TC cache my sitemap, on the site WordPress.org Forums:
    Hi @vmarko Thank you for your reply. Please check the sourcecode. view-source:https://job.emilyselect.com/sitemaps.xml you can see;…