Profiles

  • Member Since: October 11th, 2018
  • Find me on:
  • Posted a reply to WooCommerce Status Meta Box, on the site WordPress.org Forums:
    Hi, Thanks for quick reply. This code doesn't work in functions.php. I had to create…

  • Created a topic, WooCommerce Status Meta Box, on the site WordPress.org Forums:
    Hi, How are you? First of all, congratulations on th…

  • Created a topic, Hide or Remove – Categories templates, on the site WordPress.org Forums:
    Hi, how are you? How do I hide or remove some catego…

  • Created a topic, Hide or Remove – Default templates, on the site WordPress.org Forums:
    Hi my friend, how are you? Can you tell me how to r…

  • Posted a reply to ERROR – QUIC.cloud., on the site WordPress.org Forums:
    I will do this. Thank you very much!

  • Posted a reply to ERROR – QUIC.cloud., on the site WordPress.org Forums:
    I sent a new report to see if there is anything, please: Report number: YUDMVGFH

  • Posted a reply to ERROR – QUIC.cloud., on the site WordPress.org Forums:
    @qtwrk Nothing works: Disable CSF + MODSECURITY + IMUNIFY 360, I can't even submit the…

  • Posted a reply to ERROR – QUIC.cloud., on the site WordPress.org Forums:
    I disable CSF and CPHULK, and ask again. It will take 15 minutes.

  • Posted a reply to ERROR – QUIC.cloud., on the site WordPress.org Forums:
    I also added the ips to cphulk's whitelist. Everything looks ok. There are no blocking…

  • Posted a reply to ERROR – QUIC.cloud., on the site WordPress.org Forums:
    Hi @qtwrk , Thanks for quick reply. Looks like everything is ok, I've added it…

  • Posted a reply to ERROR – QUIC.cloud., on the site WordPress.org Forums:
    Add all ips to whitelist on all server firewalls, all ok.

  • Created a topic, ERROR – QUIC.cloud., on the site WordPress.org Forums:
    Hi, how are you? I'm trying to use QUICK.cloud, but …

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    And the Crawler, does it use more cpu or ram? I will adjust another 30…

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    Hi @qtwrk , Everything looks ok now my friend. I just disabled ESI. One last…

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    @tenkstars Thank you so much for this. But I confess that I still haven't figured…

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    @qtwrk thank you very much! I'm going to take it all in now, calmly.

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    @tenkstars, thanks for this. Can you tell me, where do I see this end time?…

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    @qtwrk I understand. Just one thing, is there any way to optimize the woocommerce cache?…

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    Thank you very much, I will do this. @qtwrk Just a question, does the litespeed…

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    hi @tenkstars Thanks for this. I'll tweak this, but I'm finding 3.5 days, too long…

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    @qtwrk I did this without success. Only by disabling the plugin things improved. I'm looking…

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    I turned it off now, but I don't see any difference. @qtwrk New Report number:…

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    Do I need to do something else? on the server or in the plugin, to…

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    Hi @qtwrk, Thanks for quick reply. Object cache everything ok, see: https://storage.googleapis.com/studio416x-sao-paulo/object%20cache.png I have several…

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    just one more detail, I have this LITESPEED WEB SERVER page empty: https://storage.googleapis.com/studio416x-sao-paulo/webserver.png Is there…

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    New test time: DISABLED PLUGIN - wp-admin 2,5s 2,6s 2,0 ACTIVATED PLUGIN - wp-admin 3,5s…

  • Created a topic, Wp-admin very slow, on the site WordPress.org Forums:
    Hi, how are you? Thank you so much for this wonderf…

  • Created a topic, O melhor de todos., on the site WordPress.org Forums:
    Maravilhoso! Mantenha atualizado, por favor. Muito o…

  • Posted a reply to Site Health / The REST API Error / Loopback Error, on the site WordPress.org Forums:
    I just tested this plugin, using the Troubleshooting Mode, to no avail either. https://wordpress.org/plugins/health-check/#reviews

  • Created a topic, Site Health / The REST API Error / Loopback Error, on the site WordPress.org Forums:
    Hello how are you? I really need your help. I have al…

  • Created a topic, The best plugin, on the site WordPress.org Forums:
    I just finished testing, and everything works beautifu…

  • Posted a reply to ERROR – error on line 722 at column 25: Input is not proper UTF-8, on the site WordPress.org Forums:
    @wahid0003 Problem solved. Thank you so much for everything my friend! Continue with this incredible…

  • Posted a reply to ERROR – error on line 722 at column 25: Input is not proper UTF-8, on the site WordPress.org Forums:
    @wahid0003 See: https://share.getcloudapp.com/geuzelKe thanks a lot.

  • Posted a reply to ERROR – error on line 722 at column 25: Input is not proper UTF-8, on the site WordPress.org Forums:
    @wahid0003 everything was normal. I use this plugin on more than 20 sites, just this…

  • Posted a reply to ERROR – error on line 722 at column 25: Input is not proper UTF-8, on the site WordPress.org Forums:
    @wahid0003 Thanks for your quick reply. I can't find that in your plugin. Can you…

  • Created a topic, ERROR – error on line 722 at column 25: Input is not proper UTF-8, on the site WordPress.org Forums:
    Hello, how are you? Today this error appeared on a we…

  • Posted a reply to Campo estado não está preenchendo automaticamente, on the site WordPress.org Forums:
    Boa Noite, Tenho o mesmo problemas, em várias lojas, depois de fazer a atualização do…

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    no doubt the problem is related to PLUGIN and the GOOGLE ANALYTICS connection. As I…

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    Hi @artisticasad , Our hosting is GCP VM. We have full control of her. There…

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    I did another test: I tested on LITESPEED and APACHE, only the Analytify plugin enabled:…

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    I just did another test: I disabled all plugins and left only Analytify, the same…

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    @artisticasad @hiddenpearls Hello again, I just tried to install on a new site, all from…

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    @artisticasad Yes, see: https://d.pr/free/i/WRJSGa If you need to test them, just import these settings: 0ec6ccb35be07c2c0a25e732babb1d97a9e470c7310b1a54f6c77dbde26670baeb36581fdeaff6ec3b34b308fd9a929a123114f0f11730234d93ae39ea8ab6a2…

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    @artisticasad yes, in all. I just disabled it for testing, but it didn't work.

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    https://nuinuioficial.com.br/ https://solbrand.com.br/

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    @artisticasad Some have been updated before and others have tried to update today, but to…

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    Hi @artisticasad Thanks for your quick reply. It started today.

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    @artisticasad can you help us? please?

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    Me too, this is scary. I have this plugin on over 30 client sites. https://d.pr/free/i/Qc8DI8

  • Posted a reply to PURGE ALL LINK, on the site WordPress.org Forums:
    Everything perfect now. Thank you! Have a great night!