WordPress.org

Profiles

  • Member Since: October 11th, 2018
  • Find me on:
  • Posted a reply to ERROR – QUIC.cloud., on the site WordPress.org Forums:
    I will do this. Thank you very much!

    1 month ago

  • Posted a reply to ERROR – QUIC.cloud., on the site WordPress.org Forums:
    I sent a new report to see if there is anything, please: Report number: YUDMVGFH

    1 month ago

  • Posted a reply to ERROR – QUIC.cloud., on the site WordPress.org Forums:
    @qtwrk Nothing works: Disable CSF + MODSECURITY + IMUNIFY 360, I can't even submit the…

    1 month ago

  • Posted a reply to ERROR – QUIC.cloud., on the site WordPress.org Forums:
    I disable CSF and CPHULK, and ask again. It will take 15 minutes.

    1 month ago

  • Posted a reply to ERROR – QUIC.cloud., on the site WordPress.org Forums:
    I also added the ips to cphulk's whitelist. Everything looks ok. There are no blocking…

    1 month ago

  • Posted a reply to ERROR – QUIC.cloud., on the site WordPress.org Forums:
    Hi @qtwrk , Thanks for quick reply. Looks like everything is ok, I've added it…

    1 month ago

  • Posted a reply to ERROR – QUIC.cloud., on the site WordPress.org Forums:
    Add all ips to whitelist on all server firewalls, all ok.

    1 month ago

  • Created a topic, ERROR – QUIC.cloud., on the site WordPress.org Forums:
    Hi, how are you? I'm trying to use QUICK.cloud, but …

    1 month ago

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    And the Crawler, does it use more cpu or ram? I will adjust another 30…

    6 months ago

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    Hi @qtwrk , Everything looks ok now my friend. I just disabled ESI. One last…

    6 months ago

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    @tenkstars Thank you so much for this. But I confess that I still haven't figured…

    6 months ago

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    @qtwrk thank you very much! I'm going to take it all in now, calmly.

    6 months ago

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    @tenkstars, thanks for this. Can you tell me, where do I see this end time?…

    6 months ago

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    @qtwrk I understand. Just one thing, is there any way to optimize the woocommerce cache?…

    6 months ago

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    Thank you very much, I will do this. @qtwrk Just a question, does the litespeed…

    6 months ago

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    hi @tenkstars Thanks for this. I'll tweak this, but I'm finding 3.5 days, too long…

    6 months ago

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    @qtwrk I did this without success. Only by disabling the plugin things improved. I'm looking…

    6 months ago

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    I turned it off now, but I don't see any difference. @qtwrk New Report number:…

    6 months ago

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    Do I need to do something else? on the server or in the plugin, to…

    6 months ago

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    Hi @qtwrk, Thanks for quick reply. Object cache everything ok, see: https://storage.googleapis.com/studio416x-sao-paulo/object%20cache.png I have several…

    6 months ago

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    just one more detail, I have this LITESPEED WEB SERVER page empty: https://storage.googleapis.com/studio416x-sao-paulo/webserver.png Is there…

    6 months ago

  • Posted a reply to Wp-admin very slow, on the site WordPress.org Forums:
    New test time: DISABLED PLUGIN - wp-admin 2,5s 2,6s 2,0 ACTIVATED PLUGIN - wp-admin 3,5s…

    6 months ago

  • Created a topic, Wp-admin very slow, on the site WordPress.org Forums:
    Hi, how are you? Thank you so much for this wonderf…

    6 months ago

  • Created a topic, O melhor de todos., on the site WordPress.org Forums:
    Maravilhoso! Mantenha atualizado, por favor. Muito o…

    7 months ago

  • Posted a reply to Site Health / The REST API Error / Loopback Error, on the site WordPress.org Forums:
    I just tested this plugin, using the Troubleshooting Mode, to no avail either. https://wordpress.org/plugins/health-check/#reviews

    1 year ago

  • Created a topic, Site Health / The REST API Error / Loopback Error, on the site WordPress.org Forums:
    Hello how are you? I really need your help. I have al…

    1 year ago

  • Created a topic, The best plugin, on the site WordPress.org Forums:
    I just finished testing, and everything works beautifu…

    1 year ago

  • Posted a reply to ERROR – error on line 722 at column 25: Input is not proper UTF-8, on the site WordPress.org Forums:
    @wahid0003 Problem solved. Thank you so much for everything my friend! Continue with this incredible…

    1 year ago

  • Posted a reply to ERROR – error on line 722 at column 25: Input is not proper UTF-8, on the site WordPress.org Forums:
    @wahid0003 See: https://share.getcloudapp.com/geuzelKe thanks a lot.

    1 year ago

  • Posted a reply to ERROR – error on line 722 at column 25: Input is not proper UTF-8, on the site WordPress.org Forums:
    @wahid0003 everything was normal. I use this plugin on more than 20 sites, just this…

    1 year ago

  • Posted a reply to ERROR – error on line 722 at column 25: Input is not proper UTF-8, on the site WordPress.org Forums:
    @wahid0003 Thanks for your quick reply. I can't find that in your plugin. Can you…

    1 year ago

  • Created a topic, ERROR – error on line 722 at column 25: Input is not proper UTF-8, on the site WordPress.org Forums:
    Hello, how are you? Today this error appeared on a we…

    1 year ago

  • Posted a reply to Campo estado não está preenchendo automaticamente, on the site WordPress.org Forums:
    Boa Noite, Tenho o mesmo problemas, em várias lojas, depois de fazer a atualização do…

    1 year ago

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    no doubt the problem is related to PLUGIN and the GOOGLE ANALYTICS connection. As I…

    2 years ago

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    Hi @artisticasad , Our hosting is GCP VM. We have full control of her. There…

    2 years ago

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    I did another test: I tested on LITESPEED and APACHE, only the Analytify plugin enabled:…

    2 years ago

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    I just did another test: I disabled all plugins and left only Analytify, the same…

    2 years ago

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    @artisticasad @hiddenpearls Hello again, I just tried to install on a new site, all from…

    2 years ago

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    @artisticasad Yes, see: https://d.pr/free/i/WRJSGa If you need to test them, just import these settings: 0ec6ccb35be07c2c0a25e732babb1d97a9e470c7310b1a54f6c77dbde26670baeb36581fdeaff6ec3b34b308fd9a929a123114f0f11730234d93ae39ea8ab6a2…

    2 years ago

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    @artisticasad yes, in all. I just disabled it for testing, but it didn't work.

    2 years ago

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    https://nuinuioficial.com.br/ https://solbrand.com.br/

    2 years ago

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    @artisticasad Some have been updated before and others have tried to update today, but to…

    2 years ago

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    Hi @artisticasad Thanks for your quick reply. It started today.

    2 years ago

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    @artisticasad can you help us? please?

    2 years ago

  • Posted a reply to OpenSSL SSL_read: Success, on the site WordPress.org Forums:
    Me too, this is scary. I have this plugin on over 30 client sites. https://d.pr/free/i/Qc8DI8

    2 years ago

  • Posted a reply to PURGE ALL LINK, on the site WordPress.org Forums:
    Everything perfect now. Thank you! Have a great night!

    2 years ago

  • Posted a reply to PURGE ALL LINK, on the site WordPress.org Forums:
    @qtwrk Very good! Worked well! But this way the client clicks on this LINK, he…

    2 years ago

  • Posted a reply to PURGE ALL LINK, on the site WordPress.org Forums:
    Hi @stanleylitespeed Thanks for your quick reply. The dashboard is wordpress, but we have created…

    2 years ago

  • Created a topic, PURGE ALL LINK, on the site WordPress.org Forums:
    Hello how are you? I need your help. Can you tell me…

    2 years ago

  • Posted a reply to MEMCACHED, on the site WordPress.org Forums:
    I understand. The site is well optimized! Thank you very much for your attention! Have…

    2 years ago