WordPress.org

Profiles

mothpre

  • Member Since: February 8th, 2011
  • @mothpre on WordPress.org
  • Find me on:

  • Created a topic, Doe snot work with visual composer, on the site WordPress.org Forums:
    It has problems with visual composer. When I installed…

    2 months ago

  • Created a topic, “Instant Articles” box on the post edit screen, on the site WordPress.org Forums:
    I can find the plug-in box in the post edit screen.

    2 months ago

  • Posted a reply to Instant Article plugin, on the site WordPress.org Forums:
    I neither can find the "Instant Articles" box on the post edit screen --- How…

    2 months ago

  • Posted a reply to “Instant Articles” box on the post edit screen, on the site WordPress.org Forums:
    Greetings I have also this problem if someone could help in this matter. Thanks in…

    2 months ago

  • Posted a reply to Woocommerce shipping Always free (free), on the site WordPress Support Forums:
    When Free Shpping is disable its configuration affects the shipping method, the enable box seems…

    3 years ago

  • Created a topic, Woocommerce shipping Always free (free), on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Site Down ""Using a pre-existing subdirectory install"", on the site WordPress Support Forums:
    SOLUTION After trying and reading a lot I find out a solution by accident.... I…

    3 years ago

  • Posted a reply to Site Down ""Using a pre-existing subdirectory install"", on the site WordPress Support Forums:
    I get the content back replacing with new WordPress files but content file and wp-config…

    3 years ago

  • Posted a reply to Site Down ""Using a pre-existing subdirectory install"", on the site WordPress Support Forums:
    Since I take it back as the beginning in the subdirectory /home I erase the…

    3 years ago

  • Posted a reply to Site Down ""Using a pre-existing subdirectory install"", on the site WordPress Support Forums:
    Thank you Esmi for answering. I put everything as it was. wordpress: /home url: /home…

    3 years ago

  • Created a topic, Site Down ""Using a pre-existing subdirectory install"", on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Doesn't work for page content backgrounds, on the site WordPress Support Forums:
    I does not work neither with pinboard theme to change the background on an specific…

    3 years ago

  • Created a topic, It's easy and works good, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Facebook Everywhere, on the site WordPress Support Forums:
    Hey Niall. thank for answering those aren't posts those are boxes. one kind of item…

    5 years ago

  • Posted a reply to Facebook Everywhere, on the site WordPress Support Forums:
    Here is th right Link, Sorry for the mistake http://goo.gl/bWULJ

    5 years ago

  • Posted a reply to Likes & Shares Not Going to Facebook, on the site WordPress Support Forums:
    I think is working now after update

    5 years ago

  • Posted a reply to Facebook Everywhere, on the site WordPress Support Forums:
    any idea on this?

    5 years ago

  • Posted a reply to Likes & Shares Not Going to Facebook, on the site WordPress Support Forums:
    Any idea of this

    5 years ago

  • Posted a reply to Some time it works, on the site WordPress Support Forums:
    now I have the last version, upgraded today. On both websites, I have the same…

    5 years ago

  • Created a topic, Some time it works, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Is this the official one??, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Likes & Shares Not Going to Facebook, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Not Posting to Page Timeline, on the site WordPress Support Forums:
    why donĀ“t ou use a RSS plugin on facebook page. one like this https://apps.facebook.com/rssgraffiti/ here…

    5 years ago

  • Created a topic, Facebook Everywhere, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: Facebook] LIKE not working, on the site WordPress Support Forums:
    Different problems on different posts some post LIKE button doesn't work. but the strange situation…

    5 years ago

  • Created a topic, [Plugin: Facebook] LIKE not working, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Contact Form 7 NOT WORKING, on the site WordPress Support Forums

    5 years ago

  • Created a topic, How to put a dreamweaver code in a wordpress post/page, on the site WordPress Support Forums

    6 years ago