WordPress.org

Profiles

moonswolf

Profile picture of moonswolf
  • Member Since: October 5th, 2006
  • @moonswolf on WordPress.org
  • Find me on:

  • Posted a reply to "Lightbox not working, even with", on the site WordPress Support Forums:
    Hello and thankyou for your answer. I made some test, and maybe i found the…

    1 month ago

  • Posted a reply to "Lightbox not working, even with", on the site WordPress Support Forums:
    Ok, i'm looking for a solution, and now i understand that the lightbox doesn't load…

    1 month ago

  • Posted a reply to "Lightbox not working, even with", on the site WordPress Support Forums:
    I mean that i tried with my correct video ID, and the result is always…

    1 month ago

  • Posted a reply to "If I want several ones?", on the site WordPress Support Forums:
    Hello, i have different carousel in my page, and it seems to work, but the…

    1 month ago

  • Posted a reply to "Two different carousel", on the site WordPress Support Forums:
    Hello, i tried to put different carousel in some page, and it seems to work,…

    1 month ago

  • Posted a reply to "Lightbox not working, even with", on the site WordPress Support Forums:
    Yes, i copied and pasted your code. Also tried with my videos id and without…

    1 month ago

  • Created a topic, Carousel row too big, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Lightbox not working, even with", on the site WordPress Support Forums:
    Thankyou, i tried your code, and it shows me the thumbnail, but when click on…

    1 month ago

  • Posted a reply to "Lightbox not working, even with", on the site WordPress Support Forums:
    Hello, thankyou for your fast reply. But I see that the wp video light box…

    1 month ago

  • Posted a reply to "Lightbox not working, even with", on the site WordPress Support Forums:
    Hello, thankyou for your reply mbrsolution, i've the same problem and your code seems to…

    1 month ago

  • Created a topic, Send mail to author when admin change the post status-or other field, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: NextGEN Gallery] NextGen button not working", on the site WordPress Support Forums:
    Hi RunarGunnarsson! It's incredible......but you are right :D The problem solved when i move into…

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] NextGen button not working", on the site WordPress Support Forums:
    Hi, thanks for your answers. I've the same problem, but i've PHP 5 running....is there…

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Bug when adding a gallery to a post, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Can't save posto or comment", on the site WordPress Support Forums:
    Hi esmi, thanks for your answer. I tryed to do all that you wrote, cause…

    7 years ago

  • Created a topic, Can't save posto or comment, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Update from 2.1.2", on the site WordPress Support Forums:
    Thanks so much, i've updated as you suggested to me and all is gone well…

    7 years ago

  • Created a topic, Update from 2.1.2, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "WordPress database error", on the site WordPress Support Forums:
    I've created a new field on wp_posts table, this fiel is "post_ordine". After this i've…

    10 years ago

  • Created a topic, WordPress database error, on the site WordPress Support Forums

    10 years ago