WordPress.org

Profiles

model13

Profile picture of model13
  • Member Since: February 25th, 2013
  • Find me on:

  • Posted a reply to "Multisite questions", on the site WordPress Support Forums:
    Thank you! Good idea supporting both. I set up multisite on localhost not long ago,…

    1 month ago

  • Posted a reply to "Multisite questions", on the site WordPress Support Forums:
    I believe I figured out what's going on. wpDirAuth checks if the constant WP_ALLOW_MULTISITE is…

    1 month ago

  • Posted a reply to "PHP Undefined Index Notices on Form Submission", on the site WordPress Support Forums:
    Oh, the response page also contains this notice. Sorry I missed it earlier. Notice: get_userdatabylogin…

    1 month ago

  • Created a topic, PHP Undefined Index Notices on Form Submission, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Plugin Conflict with wpDirAuth", on the site WordPress Support Forums:
    Thanks, gilzow, for confirming what I was seeing and the possible solution.

    1 month ago

  • Created a topic, Plugin Conflict with wpDirAuth, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Textarea Private Field Not Saving?", on the site WordPress Support Forums:
    Thank you so much for the prompt resolution. Much appreciated.

    1 month ago

  • Created a topic, Textarea Private Field Not Saving?, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "no Captcha reCaptcha", on the site WordPress Support Forums:
    Yes, please!

    1 month ago

  • Posted a reply to "Conflicts with NextGen Gallery and TinyMCE", on the site WordPress Support Forums:
    We updated to 0.5.5.1, and I tried, without luck, to reproduce the problems we've been…

    9 months ago

  • Created a topic, Types Adding Installer Submenu to Settings Menu, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "wp_setcookie is deprecated since version 2.5! Use wp_set_auth_cookie() instead", on the site WordPress Support Forums:
    I get the same wp_setcookie warning when WP_DEBUG is enabled. We've been using the plugin…

    9 months ago

  • Posted a reply to "Conflicts with NextGen Gallery and TinyMCE", on the site WordPress Support Forums:
    For clarity's sake, just a mention that this is with Version 0.5.5 of MU Domain…

    9 months ago

  • Created a topic, Conflicts with NextGen Gallery and TinyMCE, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Remote login is not working with recent update", on the site WordPress Support Forums:
    We experimented a bit further with the code we developed after finding the removal of…

    9 months ago

  • Posted a reply to "Remote login is not working with recent update", on the site WordPress Support Forums:
    We created a must-use plugin and added two functions that have fixed nearly all of…

    9 months ago

  • Posted a reply to "Remote login is not working with recent update", on the site WordPress Support Forums:
    We were having a similar problem here, and I was able to pinpoint the source.…

    9 months ago

  • Posted a reply to "Suggestion for two reCAPTCHA field adjustments", on the site WordPress Support Forums:
    You're awesome! Thanks so much.

    2 years ago

  • Posted a reply to "Suggestion for two reCAPTCHA field adjustments", on the site WordPress Support Forums:
    Is there any chance you could include a fix in your next release? The most…

    2 years ago

  • Created a new ticket, #25557, in Core Trac:
    wp_next_scheduled May Return Wrong Timestamp

    2 years ago

  • Posted a reply to "Suggestion for two reCAPTCHA field adjustments", on the site WordPress Support Forums:
    Thank you! And thanks again for your great work on this plugin.

    2 years ago

  • Posted a reply to "Suggestion for two reCAPTCHA field adjustments", on the site WordPress Support Forums:
    I've had to go ahead and implement these revisions to the function recaptcha_get_html() in recaptchalib.php.…

    2 years ago

  • Posted a reply to "MIME type problem if not logged", on the site WordPress Support Forums:
    I've encountered same thing. In this case it's a multisite installation and the custom CSS…

    2 years ago

  • Created a topic, Suggestion for two reCAPTCHA field adjustments, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Duplicate reCaptcha", on the site WordPress Support Forums:
    I'd like to know this, too.

    2 years ago

  • Posted a reply to "changelog", on the site WordPress Support Forums:
    And me!

    3 years ago