WordPress.org

Profiles

  • Member Since: August 26th, 2016
  • Find me on:
  • Posted a reply to Slow query log on mariadb wordpress, on the site WordPress.org Forums:
    we fixed the issue. It was one of our custom plugins used on the site…

    1 week ago

  • Posted a reply to 504 Error when Notify Search Engines, on the site WordPress.org Forums:
    I'm getting the same error, contacted the host and checked my site, there is no…

    4 weeks ago

  • Posted a reply to Slow query log on mariadb wordpress, on the site WordPress.org Forums:
    @netizenconsultant if you end up finding a solution, please share here for all. I will…

    4 weeks ago

  • Posted a reply to Slow query log on mariadb wordpress, on the site WordPress.org Forums:
    I'm having similar issues and our specs are the same as well. In my case,…

    1 month ago

  • Posted a reply to Product edit doesn’t open/work, on the site WordPress.org Forums:
    Hi, sorry for the delay, was on vacation. This issue is still active, we still…

    2 months ago

  • Posted a reply to Product edit doesn’t open/work, on the site WordPress.org Forums:
    Hi there, we're still using the above mentioned code to open/edit/add products and regular post…

    3 months ago

  • Posted a reply to Woo Settings > Country / State NOT Savings, on the site WordPress.org Forums:
    Hi there, any feedback on above? Thank you!

    3 months ago

  • Posted a reply to Woo Settings > Country / State NOT Savings, on the site WordPress.org Forums:
    Hi Hari, Thank for the reply again. But the issue is not on the shipping…

    4 months ago

  • Posted a reply to Woo Settings > Country / State NOT Savings, on the site WordPress.org Forums:
    Hi Hari, Thanks for the reply. We do see all the custom states in the…

    4 months ago

  • Created a topic, Extra Fee – Keeping Blank or 0 Keeps the COD Title, on the site WordPress.org Forums:
    Hi There, Thanks for the amazing plugin. If we keep …

    5 months ago

  • Posted a reply to Woo Settings > Country / State NOT Savings, on the site WordPress.org Forums:
    we set up a new site, domain, our theme, db, and tried the new file,…

    5 months ago

  • Posted a reply to Woo Settings > Country / State NOT Savings, on the site WordPress.org Forums:
    Here is the code added in the functions.php file; http://pastiebin.com/embed/5cf62f8691f83 Thank you!

    6 months ago

  • Posted a reply to Woo Settings > Country / State NOT Savings, on the site WordPress.org Forums:
    Hi Con, Thanks a-lot for the reply. Your screenshot is spot on, that's the place.…

    6 months ago

  • Created a topic, Woo Settings > Country / State NOT Savings, on the site WordPress.org Forums:
    Hi there, We have been using LK custom states since 2…

    6 months ago

  • Posted a reply to [WooCommerce] Product edit doesn’t open/work, on the site WordPress.org Forums:
    Hi there, here you go. In overrides variable.php shows outdated, but we renamed and used…

    6 months ago

  • Posted a reply to Product edit doesn’t open/work, on the site WordPress.org Forums:
    Hi Stef, Thanks for the reply. Yes, it's updated to 3.6.3, the issue started from…

    6 months ago

  • Created a topic, Product edit doesn’t open/work, on the site WordPress.org Forums:
    Hi, Since updating to 3.6.0+ we can't open a product …

    6 months ago

  • Posted a reply to Doesn’t work, on the site WordPress.org Forums:
    Thanks, I'll wait for the next version for now.

    7 months ago

  • Posted a reply to Doesn’t work, on the site WordPress.org Forums:
    Hi, yes it is selected, and that is what the site is out putting all…

    7 months ago

  • Posted a reply to Doesn’t work, on the site WordPress.org Forums:
    These are the overrides - all done by theme itself. https://ibb.co/0rkRqB0 Thanks!

    7 months ago

  • Posted a reply to Doesn’t work, on the site WordPress.org Forums:
    Hi, the plugin is activate on the site mentioned above.

    7 months ago

  • Posted a reply to Doesn’t work, on the site WordPress.org Forums:
    Hi, sure here you go > wwwDOTwasidealsDOTlk/checkout/ Also, adding marks (circled in image) in many…

    7 months ago

  • Posted a reply to Doesn’t work, on the site WordPress.org Forums:
    Hi, Thanks for the reply. Yes it works, however, once we de-activated and deleted the…

    7 months ago

  • Created a topic, Doesn’t work, on the site WordPress.org Forums:
    Hi, Thanks for the plugin, We installed it to check. …

    7 months ago

  • Created a topic, Woocommerce>Status> Active Plugins, on the site WordPress.org Forums:
    Hey Guys, Since the new update, when we go to Woocomm…

    7 months ago

  • Posted a reply to Questions & Answers Widget, on the site WordPress.org Forums:
    Would appreciate of this can be added. The ability to edit answers & questions due…

    7 months ago

  • Created a topic, DB Update Message, on the site WordPress.org Forums:
    Hi, Since the latest update the below doesn't go off. …

    8 months ago

  • Posted a reply to Front-End Admin Toolbar for Shop Manager, on the site WordPress.org Forums:
    Hi, updating the theme, did the trick. Thank you!

    9 months ago

  • Posted a reply to Site being slowed by too many (5000+) database queries, on the site WordPress.org Forums:
    We're having the same problem. Would appreciate some feedback here!

    9 months ago

  • Posted a reply to [WooCommerce] Front-End Admin Toolbar for Shop Manager, on the site WordPress.org Forums:
    Hi, Thanks for the quick reply. Yes, correct, that toolbar in the front-end for “Shop…

    9 months ago

  • Created a topic, Front-End Admin Toolbar for Shop Manager, on the site WordPress.org Forums:
    Hi, we are not able to find any solution (here or onli…

    9 months ago

  • Posted a reply to Woo Backend product search not working, on the site WordPress.org Forums:
    this issue is caused due to WordPress. Cannot believe WP is yet to fix this…

    9 months ago

  • Posted a reply to Plugin Not Working After Last Update, on the site WordPress.org Forums:
    same issue. kindly fix!

    9 months ago

  • Posted a reply to Woo Backend product search not working, on the site WordPress.org Forums:
    Hi @imazed Thanks for your prompt reply. We contacted the host and even increased our…

    9 months ago

  • Created a topic, Woo Backend product search not working, on the site WordPress.org Forums:
    Hi there, hope someone can help out here. search in p…

    9 months ago

  • Created a topic, Woo Backend product search not working, on the site WordPress.org Forums:
    Hi There, Since our theme was not compatible, we remo…

    9 months ago

  • Posted a reply to English, on the site WordPress.org Forums:
    Awesome, Thanks alot!

    9 months ago

  • Posted a reply to MediaCenter Theme, on the site WordPress.org Forums:
    Hi There, Sorry to bump this again, since this did not work for me. I…

    9 months ago

  • Posted a reply to English, on the site WordPress.org Forums:
    Thanks for the quick reply. In the back-end setting, it's all in a different language,…

    9 months ago

  • Created a topic, English, on the site WordPress.org Forums:
    Hi, would love to use this plugin. Can this be done in…

    9 months ago

  • Created a topic, Vendor Tab Single Product Page, on the site WordPress.org Forums:
    Hi, the vendor tab is not showing up in the single pr…

    11 months ago

  • Created a topic, Your database has 1 corrupted table. Repair corrupted tables here., on the site WordPress.org Forums:
    Hi, We get the below message. Before this it said 2 …

    11 months ago

  • Posted a reply to Checkout Error for SELECT One Country to Ship, on the site WordPress.org Forums:
    After the 3.5.2 release, this issue got auto fixed.

    11 months ago

  • Posted a reply to Crash on update, on the site WordPress.org Forums:
    We still have this same issue. Been stuck in version 3.2.2.

    12 months ago

  • Created a topic, Plugin files in Server, on the site WordPress.org Forums:
    Hi, Can someone pi-point all the files W3 adds to th…

    12 months ago

  • Posted a reply to Checkout Error for SELECT One Country to Ship, on the site WordPress.org Forums:
    Hi @johndcoy, Thanks for the reply. We checked on other devices, and it doesn't work…

    1 year ago

  • Posted a reply to Update 3.4.1 made my Woocommerce admin very slow, on the site WordPress.org Forums:
    similar issue, after updating, admin product page search takes forever, and never loads the searched…

    1 year ago

  • Posted a reply to Checkout Error for SELECT One Country to Ship, on the site WordPress.org Forums:
    Hi, Sorry I couldn't get back as I was out of office and thank you…

    1 year ago

  • Posted a reply to MediaCenter Theme, on the site WordPress.org Forums:
    Hi, thank for the reply again. Searched the entire theme and did a cpanel search…

    1 year ago

  • Posted a reply to MediaCenter Theme, on the site WordPress.org Forums:
    Hi Mikko, Thanks for the quick reply. Below is the code from theme>mediacenter>searchform.php <?php global…

    1 year ago