WordPress.org

Ready to get started?Download WordPress

Profiles

mlclapp

Profile picture of mlclapp
  • Member Since: June 7th, 2012
  • @mlclapp on Slack
  • Find me on:

  • Posted a reply to "No success message, ajax loader keeps spinning", on the site WordPress Support Forums:
    Thanks! That was the problem. May I ask why that was an issue? The caching…

    2 weeks ago

  • Created a topic, No success message, ajax loader keeps spinning, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to ""Sender's message was sent successfully" not working", on the site WordPress Support Forums:
    Was this fixed? Having the same issue ...

    2 weeks ago

  • Created a topic, Nesting, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Sharing counters reset", on the site WordPress Support Forums:
    Hi Jeremy, Thanks for the reply ... unfortunately there have been no changes. Any other…

    2 years ago

  • Created a topic, Sharing counters reset, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Activation triggered a fatal error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Exclude or include Pages, Tags, Posts and Categories (integrate with WiziApp)] Plugin stopp", on the site WordPress Support Forums:
    Activation failed, creating new columns in the wp_1761_links problem.

    2 years ago

  • Posted a reply to "Not displaying thumbnails", on the site WordPress Support Forums:
    fixed.

    2 years ago

  • Posted a reply to "Cannot select "Display using a custom template file" box", on the site WordPress Support Forums:
    needed to copy templates to main directory.

    2 years ago

  • Created a topic, Not displaying thumbnails, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Cannot select "Display using a custom template file" box", on the site WordPress Support Forums:
    Fixed ...

    2 years ago

  • Created a topic, Cannot select "Display using a custom template file" box, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Download Shortcode] White Screen - But Followed Instructions", on the site WordPress Support Forums:
    Hey Drew, I'm having the same problem with the white screen except I have a…

    2 years ago

  • Created a topic, [Plugin: UnPointZero Slider] Not working in IE7, on the site WordPress Support Forums

    3 years ago