WordPress.org

Profiles

mizzinc

Profile picture of mizzinc
  • Member Since: August 10th, 2009
  • Auckland, New Zealand
  • mizzinc.co.nz
  • Director at Mizzinc
  • @mizzinc on WordPress.org
  • Find me on:

  • Posted a reply to "Insanely Slow", on the site WordPress Support Forums:
    Third! And additionally options to remove the ajax-loader and use CSS animations would be great.

    4 weeks ago

  • Posted a reply to "Populate dropdown", on the site WordPress Support Forums:
    Right - its as simple as applying one line of CSS to the select field…

    2 months ago

  • Posted a reply to "Populate dropdown", on the site WordPress Support Forums:
    Hi jediKnight78. Ill come back to you this week.

    2 months ago

  • Posted a reply to "Uncaught TypeError: Cannot read property 'username' of undefined", on the site WordPress Support Forums:
    Had to manually edit the get access url to retrieve the updated access code. Mark…

    2 months ago

  • Posted a reply to "Uncaught TypeError: Cannot read property 'username' of undefined", on the site WordPress Support Forums:
    Thanks for your response. Did follow those links and attempted to update token before posting.

    2 months ago

  • Posted a reply to "Uncaught TypeError: Cannot read property 'username' of undefined", on the site WordPress Support Forums:
    Thanks for the quick response Craig. Please see: http://tinyurl.com/hdhblh3

    2 months ago

  • Created a topic, Uncaught TypeError: Cannot read property 'username' of undefined, on the site WordPress Support Forums

    2 months ago

  • Created a topic, get_currentuserinfo deprecated, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Populate dropdown", on the site WordPress Support Forums:
    I got this working using a Vehicle Make and Model scenario. 1. Create a new…

    3 months ago

  • Posted a reply to "Car search form in a widget?", on the site WordPress Support Forums:
    I second this feature request. Would appear to be a logical feature to include for…

    3 months ago

  • Created a topic, Missing CSS and JS, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Back button", on the site WordPress Support Forums:
    This would be a great feature to add team. Any updates coming our way soon?

    6 months ago

  • Created a topic, Bootstrap Columns, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "User Access", on the site WordPress Support Forums:
    Thanks for the exteremly quick response John. Request to change this is because the access…

    12 months ago

  • Created a topic, User Access, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Unable to Log In --Cookies Are Blocked Due To Unexpected Output?", on the site WordPress Support Forums:
    @wsaiful THANK YOU! Removed the closing ?> at end of functions.php file.

    2 years ago

  • Posted a reply to "Posibility to add custom button templates", on the site WordPress Support Forums:
    I have extended the YITH_WCWL_UI class in my Child Theme. So you could do something…

    2 years ago

  • Posted a reply to "Warning: Illegal string offset 'buat_default_type_selection' in", on the site WordPress Support Forums:
    Yeah, I also discovered there were plenty more errors too, sorry manakio2k. Ended up deleting…

    2 years ago

  • Posted a reply to "Warning: Illegal string offset 'buat_default_type_selection' in", on the site WordPress Support Forums:
    On line 76 change: if(isset($_POST['buat_selected_field']) || $current_basic_setting['buat_default_type_selection']) to this if(isset($_POST['buat_selected_field']) || isset($current_basic_setting['buat_default_type_selection']) ) Need to…

    2 years ago

  • Posted a reply to "Dashboard Widget", on the site WordPress Support Forums:
    Github page is already aware of this. Added function_exists().

    3 years ago

  • Created a topic, Dashboard Widget, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Incorrect Percentage, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "How to configure?", on the site WordPress Support Forums:
    Is there a way to revert? Functionally the plugin is great, but this new design…

    3 years ago

  • Created a topic, [Plugin: AJAXify FAQ-Tastic] Solution if Ajaxify breaks other jQuery, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "2.8.3 Edit Pages > Template", on the site WordPress Support Forums:
    Changed the theme to default then back to my theme. Bizarre!

    7 years ago

  • Posted a reply to "2.8.3 Edit Pages > Template", on the site WordPress Support Forums:
    Upgraded to 2.8.4, still no resolve. Anyone?

    7 years ago

  • Created a topic, 2.8.3 Edit Pages > Template, on the site WordPress Support Forums

    7 years ago