Profiles

  • Member Since: January 22nd, 2019
  • Find me on:
  • Posted a reply to Still showing googleapis and google fonts.gstatic, on the site WordPress.org Forums:
    I have a similar problem... It supposedly has all fonts loaded, but still shows me…

  • Posted a reply to Nutrition table indication protein, on the site WordPress.org Forums:
    Too bad no one is responding. I found this, but unfortunately the download doesn't work…

  • Created a topic, Good, but the nutrition table is unreliable, on the site WordPress.org Forums:
    I use the plugin on the site of a client who, among ot…

  • Posted a reply to Not working :-( (font is not supported), on the site WordPress.org Forums:
    Worked. :-) Thanks for the info.

  • Posted a reply to Not working :-( (font is not supported), on the site WordPress.org Forums:
    Thanks for the quick reply! When do I know it will be fixed? Then I'll…

  • Created a topic, Not working :-( (font is not supported), on the site WordPress.org Forums:
    So far the plugin has worked without problems, but sin…

  • Created a topic, Einbindung von Google Fonts, on the site WordPress.org Forums:
    Hallo, derzeit bin ich sehr zufrieden mit dem Plgin, …

  • Created a topic, Nutrition table indication protein, on the site WordPress.org Forums:
    Hello, a customer of mine (nutritionist) uses this plu…

  • Posted a reply to Automatische Anzeige von neuen Daten (PDFs), on the site Support-Foren:
    Deswegen meine Frage hier. ;-) Ich bin Designer, kein Entwickler. :-)

  • Posted a reply to Automatische Anzeige von neuen Daten (PDFs), on the site Support-Foren:
    Leider ist die Seite noch nicht aufgebaut und das dauert euch noch ein wenig. Der…

  • Posted a reply to Automatische Anzeige von neuen Daten (PDFs), on the site Support-Foren:
    Hi @pixolin , danke! Hast du dazu ein Beispiel, wo ich mir das mal live…

  • Posted a reply to Automatische Anzeige von neuen Daten (PDFs), on the site Support-Foren:
    Besten Dank, da schaue ich mal durch.

  • Created a topic, Automatische Anzeige von neuen Daten (PDFs), on the site Support-Foren:
    Hallo zusammen, ein Kunde von mir möchte evtl. von Jo…

  • Created a topic, Problems with post image and Elementor template, on the site WordPress.org Forums:
    Hi from Germany, I'm building a site locally on my Ma…

  • Created a topic, Since update (2.5.1) Elementor Panel is not loaded anymore, on the site WordPress.org Forums:
    Hi, I updated ElementKit Lite to 2.5.1 and since then…

  • Posted a reply to Great plugin and support, on the site WordPress.org Forums:
    I first used the free version and now for a few weeks the Pro. I…

  • Posted a reply to Zuweisen einer Startseite im Customizer nicht möglich, on the site Support-Foren:
    @pixolin Danke für die Statutsanpassung!

  • Posted a reply to Zuweisen einer Startseite im Customizer nicht möglich, on the site Support-Foren:
    Danke für eure Antworten! Es ist in der Tat so, dass ich nichts lösche ohne…

  • Posted a reply to Zuweisen einer Startseite im Customizer nicht möglich, on the site Support-Foren:
    Ja doch, aber da liegt noch eine ganze Menge anderes Zeug, in anderen Ordnern.

  • Posted a reply to Zuweisen einer Startseite im Customizer nicht möglich, on the site Support-Foren:
    @bscu ja, aber da liegt lt. Kundin kaum was drauf.

  • Posted a reply to Zuweisen einer Startseite im Customizer nicht möglich, on the site Support-Foren:
    Ich habe bereits alles gelöscht, was in den Ordnern bzgl. WordPress/Websiteinstallationen liegt. Was in den…

  • Posted a reply to Zuweisen einer Startseite im Customizer nicht möglich, on the site Support-Foren:
    @pixolin ich denke nicht, nein, aber vielen Dank! :-) @bscu Es ist ja nicht mein…

  • Posted a reply to Zuweisen einer Startseite im Customizer nicht möglich, on the site Support-Foren:
    Mal ein Update... Ich habe nach mehrfachem Versuch, endlich die live Seite exportieren können und…

  • Posted a reply to Zuweisen einer Startseite im Customizer nicht möglich, on the site Support-Foren:
    Woher hast du diese Werte? Testinstallation? Den Cache habe ich schon gewiss 100x gelöscht. :-(

  • Posted a reply to Zuweisen einer Startseite im Customizer nicht möglich, on the site Support-Foren:
    Vielen Dank für die Tipps! So etwas habe ich ehrlich gesagt noch nicht gemacht. Alles…

  • Posted a reply to Zuweisen einer Startseite im Customizer nicht möglich, on the site Support-Foren:
    Nein, er lädt die ganze Zeit nur, aber ändern lässt sich nichts. Wie gesagt, ich…

  • Posted a reply to Zuweisen einer Startseite im Customizer nicht möglich, on the site Support-Foren:
    Habe ich ja getan und da liegen auch Dateien, aber bei weitem nicht so viele.…

  • Created a topic, Zuweisen einer Startseite im Customizer nicht möglich, on the site Support-Foren:
    Hallo Forum, ich hoffe, hier ist jemand, der mir helf…

  • Posted a reply to Back up failed, on the site WordPress.org Forums:
    Hi, Thank you very much for the quick answer. Unfortunately, I don't have access to…

  • Posted a reply to Back up failed, on the site WordPress.org Forums:
    Hello, I have the same problem with a page I am supposed to take over…

  • Posted a reply to Mobile menu behind the text, on the site WordPress.org Forums:
    It's over. I'm using a different theme.

  • Created a topic, Mobile menu behind the text, on the site WordPress.org Forums:
    The mobile menu is behind the text on the page and doe…

  • Created a topic, No editing of individual widgets, on the site WordPress.org Forums:
    Hello, if I want to use some widgets, I cannot edit t…

  • Posted a reply to Unable to open file for reading, on the site WordPress.org Forums:
    Hello from Germany! I have the same problem, but I already have version 6.65 installed.…

  • Posted a reply to Animationen werden nicht angezeigt, on the site Support-Foren:
    Leider nein. Das hat auch nicht funktioniert. :-(

  • Posted a reply to Animationen werden nicht angezeigt, on the site Support-Foren:
    Hallo Angelika, bei mir hat es das Problem leider nicht gelöst. Bei mir werden noch…

  • Created a topic, Animationen werden nicht angezeigt, on the site Support-Foren:
    Hallo Community, ich versuche gerade eine Website zu …