Profiles

  • Member Since: February 15th, 2013
  • Website: pagebuildercode.com
  • Find me on:
  • Committed [2525556] to Plugins SVN:
    bug fix

  • Committed [2525056] to Plugins SVN:
    major update

  • Committed [2522868] to Plugins SVN:
    readme update

  • Committed [2519216] to Plugins SVN:
    readme update

  • Committed [2519214] to Plugins SVN:
    readme update

  • Committed [2519213] to Plugins SVN:
    readme update

  • Posted a reply to Freemium pluggin – very bad css integration, on the site WordPress.org Forums:
    I didn't found the css line mentioned by you. Could you point me in which…

  • Committed [2456014] to Plugins SVN:
    plugin update

  • Committed [2456013] to Plugins SVN:
    plugin update

  • Committed [2407044] to Plugins SVN:
    readme update

  • Committed [2407043] to Plugins SVN:
    readme update

  • Committed [2407042] to Plugins SVN:
    readme update

  • Committed [2381540] to Plugins SVN:
    v fix

  • Posted a reply to Not working with latest update, on the site WordPress.org Forums:
    Hello. Please update to 5.0.4 and tell me if it works after you have did…

  • Committed [2381464] to Plugins SVN:
    plugin update

  • Committed [2381442] to Plugins SVN:
    plugin update

  • Posted a reply to Not working with latest update, on the site WordPress.org Forums:
    Hello. I checked your site, but you aren't currently running the latest version of divi…

  • Posted a reply to YouTube Videos No Longer Work, on the site WordPress.org Forums:
    Nice!

  • Posted a reply to vimeo background responsive, on the site WordPress.org Forums:
    Hello! That option is responsive. What you must do, is pass the mouse hover the…

  • Posted a reply to Bing Maps in China, on the site WordPress.org Forums:
    Hello. Can't tell you, i don't know anything about it. Could you provide me a…

  • Committed [2378262] to Plugins SVN:
    plugin update

  • Posted a reply to YouTube Videos No Longer Work, on the site WordPress.org Forums:
    Hello. Please update the plugin to the latest version (2.7.3) and check if that solves…

  • Committed [2377613] to Plugins SVN:
    plugin update

  • Committed [2377561] to Plugins SVN:
    plugin update

  • Posted a reply to ONE REAL OBJECTIVE REVIEW!!!!!, on the site WordPress.org Forums:
    Thanks. I appreciate you taked the time to write that extensive description.

  • Committed [2353404] to Plugins SVN:
    readme update

  • Committed [2352782] to Plugins SVN:
    plugin update

  • Committed [2352772] to Plugins SVN:
    plugin update

  • Committed [2350187] to Plugins SVN:
    plugin update

  • Committed [2349880] to Plugins SVN:
    plugin update

  • Committed [2348742] to Plugins SVN:
    readme update

  • Committed [2348715] to Plugins SVN:
    readme update

  • Committed [2348706] to Plugins SVN:
    plugin update

  • Posted a reply to Divi Enhancer not working, on the site WordPress.org Forums:
    Hello. The plugin works correctly with the latest version of Divi (4.5.1). I checked your…

  • Committed [2339180] to Plugins SVN:
    miniupdate

  • Posted a reply to Doesn’t Work, on the site WordPress.org Forums:
    Ok. Did you changed the option it says "Active particles background" to "yes"?? Also, which…

  • Committed [2335769] to Plugins SVN:
    miniupdate

  • Committed [2335751] to Plugins SVN:
    plugin update

  • Posted a reply to Divi Enhancer Pro version not working, on the site WordPress.org Forums:
    Hello @tiemen55. I checked your website and i saw you have a divi enhancer flipbox…

  • Posted a reply to Causing error on website, on the site WordPress.org Forums:
    Hello. My apologies for the inconvenients. I just sent an update to fix it.

  • Committed [2334945] to Plugins SVN:
    miniupdate

  • Committed [2334619] to Plugins SVN:
    readme update

  • Committed [2334575] to Plugins SVN:
    plugin update

  • Posted a reply to Doesn’t Work, on the site WordPress.org Forums:
    I checked the url that you provide me, but apparently you don't have my plugin…

  • Posted a reply to Can’t input license code, on the site WordPress.org Forums:
    Hi @tiemen55, I wrote you via email.

  • Posted a reply to Doesn’t Work, on the site WordPress.org Forums:
    Can't tell you. Could you provide me more info about the issue? Do you see…

  • Posted a reply to Youtube Background video not working on Safari, on the site WordPress.org Forums:
    There's no way to autoplay the video on iphone. I'm working on add a fallback…

  • Posted a reply to Can’t input license code, on the site WordPress.org Forums:
    Hello. Firs of all, thanks for purchase the plugin. That's because the pro version is…

  • Posted a reply to target links aren’t working on stacks, on the site WordPress.org Forums:
    Hello. Sorry for the delay. I will check it. Could you send me an email…

  • Committed [2332544] to Plugins SVN:
    icon update