WordPress.org

Profiles

  • Member Since: October 3rd, 2014
  • Find me on:
  • Posted a reply to can not save the Form parameter, on the site WordPress.org Forums:
    I never use Edge (I'm on Mac) and I do not use a cache plugin.…

    5 days ago

  • Posted a reply to can not save the Form parameter, on the site WordPress.org Forums:
    It's simple: I made some changes to the theme, then I disabled the "Form" option,…

    7 days ago

  • Created a topic, can not save the Form parameter, on the site WordPress.org Forums:
    It works fine but I can not save the Form parameter. I…

    1 week ago

  • Created a topic, How to adjust the buttom position ?, on the site WordPress.org Forums:
    The Chat button is superimposed on the Back button, I …

    4 weeks ago

  • Posted a reply to Popup not launch immediately, on the site WordPress.org Forums:
    Thanks but what's address of your internal support ?

    1 month ago

  • Posted a reply to “Waiting until the scheduled time to try again…”, on the site WordPress.org Forums:
    yes thank you, that's what I did and it works

    2 months ago

  • Posted a reply to “Waiting until the scheduled time to try again…”, on the site WordPress.org Forums:
    Sorry, just click a second time on the icon to select it. Everything works now,…

    2 months ago

  • Posted a reply to “Waiting until the scheduled time to try again…”, on the site WordPress.org Forums:
    Thank you but I can not disable all options, I have to select at least…

    2 months ago

  • Posted a reply to Captcha security?, on the site WordPress.org Forums:
    Can a plugin like Advanced noCaptcha & invisible Captcha https://fr.wordpress.org/plugins/advanced-nocaptcha-recaptcha/#description protect the form ?

    2 months ago

  • Posted a reply to “Waiting until the scheduled time to try again…”, on the site WordPress.org Forums:
    Hello, I don't have a UpdraftVault. I just want to make simple and free backups…

    2 months ago

  • Posted a reply to “Waiting until the scheduled time to try again…”, on the site WordPress.org Forums:
    Thanks ! Yes I selected UPdraftplus vault but there is no pb with other hosting…

    2 months ago

  • Posted a reply to “Waiting until the scheduled time to try again…”, on the site WordPress.org Forums:
    Thanks, it does not work. But currently, there are very few files to back up…

    2 months ago

  • Posted a reply to “Waiting until the scheduled time to try again…”, on the site WordPress.org Forums:
    Important precision : I tested with a second site on identical hosting and I have…

    2 months ago

  • Created a topic, “Waiting until the scheduled time to try again…”, on the site WordPress.org Forums:
    Hello, My archive does not finish: "Waiting until the…

    2 months ago

  • Created a topic, Popup not launch immediately, on the site WordPress.org Forums:
    Hello, Can not launch the popup immediately. My popup…

    2 months ago

  • Posted a reply to Mobile menu + hamburger icon: how to position it on the left?, on the site WordPress.org Forums:
    I had to use the CSS to force the display of the menu on the…

    2 months ago

  • Posted a reply to Captcha security?, on the site WordPress.org Forums:
    Ok, thank you very much for your reply !

    2 months ago

  • Created a topic, Captcha security?, on the site WordPress.org Forums:
    Hello, Is it possible to add captcha security? Regards

    2 months ago

  • Created a topic, Why abominable default styles ???, on the site WordPress.org Forums:
    Hello, This plugin is fine but the default styles are …

    3 months ago

  • Posted a reply to How to create a lightbox ?, on the site WordPress.org Forums:
    For 1 and 2, it's work, Thanks! But, I have pb with WordPress gallery :…

    3 months ago

  • Posted a reply to How to create a lightbox ?, on the site WordPress.org Forums:
    Thanks, I think it's very simple but without tutoring, we spend time. Is there a…

    3 months ago

  • Created a topic, How to create a lightbox ?, on the site WordPress.org Forums:
    Hello, Everything is explained (installation, admin..…

    3 months ago

  • Created a topic, A border is generated between the columns, on the site WordPress.org Forums:
    Hello, Theme: OCEANWP Plugin: POLYLANG For my footer…

    3 months ago

  • Posted a reply to Can not center the logo horizontally, on the site WordPress.org Forums:
    Hello, I had a lot of trouble finding the css that works. I found :…

    3 months ago

  • Posted a reply to Can not center the logo horizontally, on the site WordPress.org Forums:
    Ok : https://snag.gy/SA1Q78.jpg I used a lot of css but I can not, why? I…

    3 months ago

  • Posted a reply to Can not center the logo horizontally, on the site WordPress.org Forums:
    Hello, 1) Admin WP : https://www.lexqi.fr/wp-admin login : oceanwp pw : AS92L9tp4q 2) current page…

    3 months ago

  • Created a topic, Can not center the logo horizontally, on the site WordPress.org Forums:
    Hello, I test : header> general> Style> Cent…

    3 months ago

  • Created a topic, Icone de menu coupĂ© en largeur, on the site WordPress.org Forums:
    Hello, In admin WP > Apparence > Menu > Item…

    4 months ago

  • Posted a reply to error: File too large ???, on the site WordPress.org Forums:
    Sorry but it doesn't work Thanks

    4 months ago

  • Posted a reply to error: File too large ???, on the site WordPress.org Forums:
    Version WordPress : 4.6.12 Version BackWPup: 3.6.2 Version PHP: 5.6.38 (32bit) Version MySQL: 5.5.55-0+deb7u1-log Version…

    4 months ago

  • Created a topic, Mobile menu + hamburger icon: how to position it on the left?, on the site WordPress.org Forums:
    Hello, I thought there was a setting for the positio…

    4 months ago

  • Posted a reply to error: File too large ???, on the site WordPress.org Forums:
    Yes but the size of the files "uploads" and 60 MB, is it a limit…

    4 months ago

  • Posted a reply to Menu Icons: SVG and IMAGE not available, on the site WordPress.org Forums:
    ok, Thanks !

    4 months ago

  • Posted a reply to error: File too large ???, on the site WordPress.org Forums:
    Thanks but I deleted the archive files and it works but I do not understand,…

    4 months ago

  • Posted a reply to error: File too large ???, on the site WordPress.org Forums:
    Thanks but how split a large backup to others smaller one ?

    4 months ago

  • Created a topic, error: File too large ???, on the site WordPress.org Forums:
    Hello, I can not realize my first archive. Error mes…

    4 months ago

  • Created a topic, Menu Icons: SVG and IMAGE not available, on the site WordPress.org Forums:
    Hello, From Appearance> Menu> Page> Icon> …

    4 months ago

  • Posted a reply to Move a site to another server, on the site WordPress.org Forums:
    OK Thanks I rated the plugin with 5 stars

    5 months ago

  • Created a topic, Move a site to another server, on the site WordPress.org Forums:
    Hello, Can I transfer an archive of website from one …

    5 months ago

  • Posted a reply to Could not save hack guard setting, on the site WordPress.org Forums:
    Thank you very much for your feedback ! For conflicts with plugin, I use the…

    5 months ago

  • Created a topic, Integration with Give?, on the site WordPress.org Forums:
    Hello, Can your plugin work with the Give plugin? Rega…

    5 months ago

  • Created a topic, New fields + Strip intĂ©gration, on the site WordPress.org Forums:
    Hello From my WordPress site, I would like to create …

    5 months ago

  • Posted a reply to Could not save hack guard setting, on the site WordPress.org Forums:
    I have just accessed this section from cPanel and there are no referenced errors

    5 months ago

  • Posted a reply to Could not save hack guard setting, on the site WordPress.org Forums:
    ok, I will ask my host

    5 months ago

  • Posted a reply to Could not save hack guard setting, on the site WordPress.org Forums:
    Can I find them in cPanel?

    5 months ago

  • Posted a reply to Could not save hack guard setting, on the site WordPress.org Forums:
    PHP Version 7.2 Thanks !

    5 months ago

  • Posted a reply to “400 Bad Request” error page is displayed, on the site WordPress.org Forums:
    Hello, As I have no answer or solution, I uninstalled the plugin Thanks

    5 months ago

  • Created a topic, “400 Bad Request” error page is displayed, on the site WordPress.org Forums:
    Hello, If I want delete alert : "Howdy, friend :) Th…

    6 months ago

  • Created a topic, Perfect Idem, on the site WordPress.org Forums:
    Thanks !

    6 months ago

  • Created a topic, The essential plugin for Hype, on the site WordPress.org Forums:
    With this plugin, I can finally quickly integrate my a…

    6 months ago