WordPress.org

Profiles

melmo

Profile picture of melmo
  • Member Since: July 30th, 2011
  • Find me on:

  • Created a topic, Log out problem when using SSO, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Slider - Code Suggestion, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Widerruf Email, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Conflict with Product Bundles plugin, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Spoiler Title name Problem", on the site WordPress Support Forums:
    I'm also having this problem, I'm trying to roll back to a working version, does…

    9 months ago

  • Posted a reply to "Javascript error on hidden form elements without ID", on the site WordPress Support Forums:
    Hi, another quick way to resolve this is to change line 90 from var gfapLabel…

    11 months ago

  • Created a topic, comprehensive, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Customizing Gallery Templates - 2.0", on the site WordPress Support Forums:
    Yes would also very much like to know this.

    2 years ago

  • Posted a reply to "cURL problem: Error Processing Request: failed creating formpost data", on the site WordPress Support Forums:
    Okay cool, I'll have a read through and wait for you to see if you…

    2 years ago

  • Posted a reply to "cURL problem: Error Processing Request: failed creating formpost data", on the site WordPress Support Forums:
    Hi Mikey, No sorry I don't even know what that means, does it help if…

    2 years ago

  • Created a topic, cURL problem: Error Processing Request: failed creating formpost data, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "26 March/Version 2.2.2 Update triggers fatal error on activation/upgrade", on the site WordPress Support Forums:
    No worries, thanks for the quick fix.

    2 years ago

  • Created a topic, 26 March/Version 2.2.2 Update triggers fatal error on activation/upgrade, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Unable to Create New Gallery or Upload Images as of v1.9.10 & WP 3.5", on the site WordPress Support Forums:
    Hi not sure if this is helpful but I just had a similar problem (unable…

    3 years ago

  • Created a topic, [Plugin: Permalink Editor] Pages not found in root displaying index.php instead of redirecting to 40, on the site WordPress Support Forums

    4 years ago