WordPress.org

Profiles

  • Member Since: September 15th, 2016
  • Find me on:
  • Created a topic, Видео и дата публикации, авторство, on the site WordPress.org Forums

    1 year ago

  • Posted a reply to Player doesn’t load with AJAX, on the site WordPress.org Forums:
    Thank you. It works. I have turned it on.

    3 years ago

  • Posted a reply to Player doesn’t load with AJAX, on the site WordPress.org Forums:
    Hello, They (theme developer) don't want to help with this problem. I used your recomendations…

    3 years ago

  • Posted a reply to Video url from other sources…, on the site WordPress.org Forums:
    Thank you for reply. The problem with facebook has been because of mixed content. I…

    3 years ago

  • Created a topic, Video url from other sources…, on the site WordPress.org Forums:
    Hello, Is it possible to give a link to the video from…

    3 years ago

  • Posted a reply to Player doesn’t load with AJAX, on the site WordPress.org Forums:
    Thank you for reply.

    3 years ago

  • Created a topic, Hide widgets by default, on the site WordPress.org Forums:
    Hello, Is it possible to hide widgets by default? Tha…

    3 years ago

  • Created a topic, Good plugin and Support, on the site WordPress.org Forums:
    The player works pretty good. I like it. And thanks fo…

    3 years ago

  • Posted a reply to Player doesn’t load with AJAX, on the site WordPress.org Forums:
    I am very grateful to you for the answer. It is a good idea. However,…

    3 years ago

  • Posted a reply to Player doesn’t load with AJAX, on the site WordPress.org Forums:
    Thank you for reply. Yes it works but it doesn't work when i go to…

    3 years ago

  • Posted a reply to Player doesn’t load with AJAX, on the site WordPress.org Forums:
    Hello, Thank you for reply. He it is https://pobeda.life/film-schaslivie-ludi/ Now ajax is on. To see…

    3 years ago

  • Created a topic, Player doesn’t load with AJAX, on the site WordPress.org Forums:
    Hello, I installed your player and it worked But as i …

    3 years ago

  • Created a topic, Player doesn’t load with AJAX, on the site WordPress.org Forums:
    Hello, I installed your player and it worked very good…

    3 years ago

  • Created a topic, Good plugin, on the site WordPress.org Forums:
    Good plugin

    3 years ago

  • Created a topic, Thanks for support, on the site WordPress.org Forums:
    Good support

    3 years ago

  • Posted a reply to Live Traffic seems not working fully, on the site WordPress.org Forums:
    Thank you. It was my mistake, in translation WF. I have used "Optimize button". Now…

    3 years ago

  • Posted a reply to Live Traffic seems not working fully, on the site WordPress.org Forums:
    I deleted ithemes sec and turned on protection of worfence. And wordfence haven't included anything…

    3 years ago

  • Posted a reply to “File Change detection” log doesn’t work, on the site WordPress.org Forums:
    Thank you for reply, My config (txt file) https://yadi.sk/i/iYa4o5-Yy3zxX iThemes Security: 5.7.0 I have solved…

    3 years ago

  • Posted a reply to Live Traffic seems not working fully, on the site WordPress.org Forums:
    But now i have another little problem. After i have deativated and deleted wordfence security…

    3 years ago

  • Posted a reply to Live Traffic seems not working fully, on the site WordPress.org Forums:
    Thank you, it helped me. I reinstall the plugin with option "Delete Wordfence tables and…

    3 years ago

  • Created a topic, “File Change detection” log doesn’t work, on the site WordPress.org Forums:
    Hello, I made my website in local server (Open server)…

    3 years ago

  • Created a topic, Live Traffic seems not working fully, on the site WordPress.org Forums:
    Hello, I made my website in local server (Open server)…

    3 years ago

  • Created a topic, Sitemap, on the site WordPress.org Forums:
    After installing the plugin my sitemap was overwritten…

    3 years ago

  • Posted a reply to Yoast Menu Missing (Is it a bug?), on the site WordPress.org Forums:
    Thanks. It works.

    3 years ago

  • Posted a reply to Yoast Menu Missing (Is it a bug?), on the site WordPress.org Forums:
    The same.

    3 years ago