WordPress.org

Profiles

MaximeK

Profile picture of MaximeK
  • Member Since: May 23rd, 2012
  • @maximek on WordPress.org
  • Find me on:

  • Posted a reply to jQuery cycle pager repeating itself, on the site WordPress Support Forums:
    I found my problem, but I don't know if my answer can solve yours. It…

    4 years ago

  • Created a topic, Compatibility issue with Ultimate TinyMCE, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to jQuery cycle pager repeating itself, on the site WordPress Support Forums:
    Hi, I have the exactly same problem. Did you find a solution?

    4 years ago

  • Posted a reply to [Plugin: Advanced Custom Fields] Custom field image not working, on the site WordPress Support Forums:
    Problem solved,thanks to NicoR.

    4 years ago

  • Posted a reply to [Plugin: Advanced Custom Fields] French Translate broken button 'Select image', on the site WordPress Support Forums:
    Thanks!

    4 years ago

  • Created a topic, [Plugin: Advanced Custom Fields] Custom field image not working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Facebook Comments for WordPress] Unable to verify application ID., on the site WordPress Support Forums:
    Same issue.. Could someone help us please?

    4 years ago

  • Posted a reply to [Plugin: Facebook Comments for WordPress] The application ID does not work on this plugin, on the site WordPress Support Forums:
    I have this error too.. Could please some staff member help us?

    4 years ago

  • Posted a reply to Cheatin' Uh error when adding media, on the site WordPress Support Forums:
    What is your theme ben_blt?

    4 years ago

  • Posted a reply to Cheatin' Uh error when adding media, on the site WordPress Support Forums:
    @ben_blt: You can go back to WP 3.3.2 by replacing the wp-admin and wp-includes with…

    4 years ago

  • Posted a reply to [Plugin: Ajax Event Calendar] Event dates not clickable, on the site WordPress Support Forums:
    I also have this problem.. Chrome's console says that the object has no method 'zIndex'.…

    5 years ago