WordPress.org

Profiles

Marypop

Profile picture of Marypop
  • Member Since: October 31st, 2013
  • @marypop on WordPress.org
  • Find me on:

  • Posted a reply to Too wide on iPhone 6, on the site WordPress.org Forums:
    Same problem here.

    2 weeks ago

  • Created a topic, There's no settings, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to Toggle class, on the site WordPress Support Forums:
    This would be great :)

    4 months ago

  • Created a topic, Change "Home" text, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Smooth and slow animation to all slides, on the site WordPress Support Forums:
    Really helpful, thanks :)

    5 months ago

  • Posted a reply to Background image vertical alignment, on the site WordPress Support Forums:
    Thank you, I'll do that :)

    5 months ago

  • Created a topic, Smooth and slow animation to all slides, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Background image vertical alignment, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to How can I translate "This field is required", on the site WordPress Support Forums:
    Deleted. My fault ;-)

    5 months ago

  • Created a topic, Working just fine :), on the site WordPress Support Forums

    5 months ago

  • Posted a reply to To many redirects when accessing wp-admin, on the site WordPress Support Forums:
    Only manual upgrade did the trick.

    5 months ago

  • Posted a reply to To many redirects when accessing wp-admin, on the site WordPress Support Forums:
    Same problem here. After upgrading to 4.5 I got a 404 page. When trying to…

    5 months ago

  • Posted a reply to Firefox Developer Edition tools won't work when EBS is activated, on the site WordPress Support Forums:
    Thanks, but I'm sorry, I can't tell you more of it. I had to disable…

    6 months ago

  • Posted a reply to Hide sub-labels, on the site WordPress Support Forums:
    I just noticed same problem. You can add: .wpforms-sublabel-hide { display: none !important; } to…

    6 months ago

  • Created a topic, Very good wysiwyg plugin to create columns and boxes, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Firefox Developer Edition tools won't work when EBS is activated, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Emails showing incorrect data, on the site WordPress Support Forums:
    I have same problem. {#productstable#} is not showing products anymore. Please let me know the…

    7 months ago

  • Posted a reply to Problem in alignment or may be size, on the site WordPress Support Forums:
    Plugin seems to take effects from theme's stylesheets.

    10 months ago

  • Posted a reply to Homepage sections not clickable, on the site WordPress Support Forums:
    Plugins are Duplicator, TinyMce Editor and User role editor. Sorry, all those are very important…

    10 months ago

  • Posted a reply to 500 Internal Server Error, on the site WordPress Support Forums:
    Thank you very much :)

    10 months ago

  • Posted a reply to Onetone Home page not indexed by Google., on the site WordPress Support Forums:
    J M, good questions but please start a new topic for them.

    11 months ago

  • Created a topic, Homepage sections not clickable, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to Your website is broken, on the site WordPress Support Forums:
    http://demo.oscitasthemes.com/osc_ebsp_demo/ is not working.

    11 months ago

  • Posted a reply to 500 Internal Server Error, on the site WordPress Support Forums:
    Anybody?

    11 months ago

  • Posted a reply to 2 columns, on the site WordPress Support Forums:
    3 votes :)

    11 months ago

  • Posted a reply to Need help with everything, on the site WordPress Support Forums:
    http://tryaesop.com/ is asking a verification....

    11 months ago

  • Posted a reply to User can't see error messages, doesn't realise form didn't submit, on the site WordPress Support Forums:
    I'm also looking for a solution for this.

    11 months ago

  • Posted a reply to Button Spacing, on the site WordPress Support Forums:
    Nice to hear :) My &nbsp was disappeared in my message. Anyway, good luck :)

    11 months ago

  • Posted a reply to Button Spacing, on the site WordPress Support Forums:
    Have you tried pressing space after every button? Or in code view, insert   after…

    11 months ago

  • Created a topic, 500 Internal Server Error, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to Could not save XML file, on the site WordPress Support Forums:
    I'm having same problem in localhost environment. I've tried to set those marker dir's. No…

    2 years ago

  • Posted a reply to Disable Heading 1, on the site WordPress Support Forums:
    Thanks Andrew, it worked perfectly! :)) Wow!

    2 years ago

  • Posted a reply to no data files in backup, on the site WordPress Support Forums:
    I have same problem that s.wini. That happens me in localhost (earlier it worked).

    2 years ago

  • Posted a reply to Position, on the site WordPress Support Forums:
    Please update position issue :)

    2 years ago

  • Posted a reply to Add Link button only working at very bottom, on the site WordPress Support Forums:
    Okay, when I drag page, this becames visible: .search-panel-visible #search-panel .query-results { position: static; }…

    2 years ago

  • Posted a reply to Add Link button only working at very bottom, on the site WordPress Support Forums:
    Yep, I set #wp-link-cancel to width:30% in wp-includes/css/editor.min.css and it solved the problem. But this…

    2 years ago

  • Posted a reply to No files or folder execpt wp-snapshots is duplicated, on the site WordPress Support Forums:
    Thanks. I had to manually move site. Now, same site from testing server to real…

    2 years ago

  • Posted a reply to No files or folder execpt wp-snapshots is duplicated, on the site WordPress Support Forums:
    Edit: It duplicates database.

    2 years ago

  • Created a topic, No files or folder execpt wp-snapshots is duplicated, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Add Link button only working at very bottom, on the site WordPress Support Forums:
    Anybody?

    2 years ago

  • Created a topic, Not responsive, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Add Link button only working at very bottom, on the site WordPress Support Forums:
    Also "or link to existing content" is suddenly empty.

    2 years ago

  • Posted a reply to Add Link button only working at very bottom, on the site WordPress Support Forums:
    I think problem might be a div id #wp-link-cancel, it has no width set up.…

    2 years ago

  • Posted a reply to Add Link button only working at very bottom, on the site WordPress Support Forums:
    I have exactly the same problem. Anybody? WP 3.9.1 TinyMce Advanced 4.0.2.

    2 years ago

  • Created a topic, Very good plugin, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Lightweight, easy and just works, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Disable Heading 1, on the site WordPress Support Forums:
    Thank for an answet. Can you give me a hint were to place this piece…

    2 years ago

  • Posted a reply to Disable Heading 1, on the site WordPress Support Forums:
    Earlier I have used this in functions.php: // Customize the format dropdown items if( !function_exists('base_custom_mce_format')…

    2 years ago

  • Created a topic, Disable Heading 1, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Only first row showing?, on the site WordPress Support Forums:
    Same here.

    2 years ago

Plugins