WordPress.org

Profiles

Profile picture of
  • Member Since: November 29th, 2009
  • @margje on WordPress.org
  • Find me on:

  • Created a topic, plugin update errot, on the site WordPress Support Forums

    4 months ago

  • Created a topic, 'in post images' CDN, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to icons become strange characters, on the site WordPress Support Forums:
    Thank you keycdn, problem solved! Keep up the good work! JB

    8 months ago

  • Created a topic, icons become strange characters, on the site WordPress Support Forums

    8 months ago

  • Replied to an idea, Fill last page of comments

    10 months ago

  • Created a topic, Cache exceptions doesn't work, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to High CPU Load After Update to v4.3, on the site WordPress Support Forums:
    Thumbs up for Otto! Great workaround, you got my credits for this! Why does we…

    1 year ago

  • Posted a reply to add new installation on subdomain beside existing wp installation, on the site WordPress Support Forums:
    Sorry for the delay ... Below you can find my .htaccess data Options All -Indexes…

    1 year ago

  • Posted a reply to add new installation on subdomain beside existing wp installation, on the site WordPress Support Forums:
    Hi Eric, 1. I created a subdomain in cpanel 2. I made a fresh wp…

    1 year ago

  • Posted a reply to add new installation on subdomain beside existing wp installation, on the site WordPress Support Forums:
    Thanks for the support so far... I'm sorry, i was not clear enough. I want…

    1 year ago

  • Posted a reply to add new installation on subdomain beside existing wp installation, on the site WordPress Support Forums:
    Thanks for passing by Eric, I've created a subdomain (cpanel) installed wp on that subdomain…

    1 year ago

  • Created a topic, add new installation on subdomain beside existing wp installation, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Only show normal ads on pages older than xx (days), on the site WordPress Support Forums

    1 year ago

  • Created a topic, doesn't show up, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to stopped working since 1.0.7, on the site WordPress Support Forums:
    I solved it with this.

    2 years ago

  • Created a topic, stopped working since 1.0.7, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to CSV Export, on the site WordPress Support Forums:
    2nd for me, i want to export my redirects and add them to .htaccess

    2 years ago

  • Posted a reply to Apache module doesn't support special characters, on the site WordPress Support Forums:
    Hi Alex, Thanks, i cans see the modules indeed but no option to switch between…

    2 years ago

  • Posted a reply to Apache module doesn't support special characters, on the site WordPress Support Forums:
    Hi Alex, is the problem solved allready? I've another question. How to switch from wordpress…

    2 years ago

  • Created a topic, switch from wordpress module to apache, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Missed Schedule Post since 4.1 update, on the site WordPress Support Forums:
    Hi, I'm not a plugin lover and although i believe that wordpress.org did something wrong…

    2 years ago

  • Created a topic, Missed Schedule Post since 4.1 update, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Regenerate Thumbnails Plugin Just Stopped, on the site WordPress Support Forums:
    2nd for me, it stoped at 256 pictures. @Kathy_P, have you realy waiting over 6…

    2 years ago

  • Posted a reply to Can I use along with W3 Cache?, on the site WordPress Support Forums:
    Great, appreciate your fast reply! Cheers

    2 years ago

  • Posted a reply to Can I use along with W3 Cache?, on the site WordPress Support Forums:
    Hi Tiguan, Great to see that they work together! Can you please export the recommended…

    2 years ago

  • Created a topic, .htacess isn't updating, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Activate Alternative PHP Cache (APC), on the site WordPress Support Forums

    2 years ago

  • Created a topic, show uploaded avatar in author comments, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Default image not caching, on the site WordPress Support Forums:
    2nd for me :(

    2 years ago

  • Posted a reply to location facebook comments, on the site WordPress Support Forums:
    Thank you!

    2 years ago

  • Posted a reply to Facebook Comments showing above JetPack Sharing buttons, on the site WordPress Support Forums:
    Clear, thanks for your reply! Margje

    2 years ago

  • Posted a reply to redirection_404, on the site WordPress Support Forums:
    Hi ZainB, Thanks for your reply. I've checked it and the file is not missing.…

    2 years ago

  • Created a topic, location facebook comments, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Facebook Comments showing above JetPack Sharing buttons, on the site WordPress Support Forums:
    Great plugin! How to insert 'Facebook Comments by Vivacity' commentbox below the 'author box' just…

    2 years ago

  • Created a topic, display both fb and wp comments, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to redirection_404, on the site WordPress Support Forums:
    Thank you for the clear anwser ZainB! There are 373.763 lines in the log. Most…

    2 years ago

  • Created a topic, redirection_404, on the site WordPress Support Forums

    2 years ago

  • Replied to an idea, Fill last page of comments

    2 years ago

  • Created a topic, fill canonical page with x comments when using paged comments, on the site WordPress Support Forums

    2 years ago

  • Suggested an idea, fill page with paged comments

    2 years ago

  • Posted a reply to Index page is blank, on the site WordPress Support Forums:
    got it, thanks to this guys http://wordpress.org/support/topic/after-new-redirections-a-blank-homepage-but-posts-pages-work?replies=6 cheers!

    3 years ago

  • Posted a reply to Index page is blank, on the site WordPress Support Forums:
    Hi, I'm running this great plugin over 3 years now. Suddenly, after editing some redirection…

    3 years ago

  • Posted a reply to Facebook, on the site WordPress Support Forums:
    bump: same problem over here

    3 years ago

  • Posted a reply to 1.7.0 error headers allready sent, on the site WordPress Support Forums:
    just one other question, the social icons are not visible under the posts anymore?

    3 years ago

  • Posted a reply to 1.7.0 error headers allready sent, on the site WordPress Support Forums:
    Thank you rachelbaker. updated to 1.7.1, problem solved :)

    3 years ago

  • Created a topic, 1.7.0 error headers allready sent, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Problem upgrading to 3.7, on the site WordPress Support Forums:
    I've upgraded several blogs to 3.7 After upgrading the yellow statusbar 'WordPress 3.7 available!' stays…

    3 years ago

  • Posted a reply to thumbnails on mobile device to small, on the site WordPress Support Forums:
    update, when i set: Disable Plugin CSS? to YES, The thumbnails are the right size…

    3 years ago

  • Created a topic, thumbnails on mobile device to small, on the site WordPress Support Forums

    3 years ago

  • Created a topic, restore deleted drafts, on the site WordPress Support Forums

    3 years ago

Plugins