WordPress.org

Profiles

  • Member Since: September 1st, 2017
  • Find me on:
  • Created a topic, How to set Home for AMP, on the site WordPress.org Forums:
    Hi, i need help to set a different homepage for AMP us…

    2 months ago

  • Created a topic, you need to paid to import your existing users WTF, on the site WordPress.org Forums:
    this is very shady tactic...

    3 months ago

  • Created a topic, 1.3.1 released with critical error, on the site WordPress.org Forums:
    With 1.3.1, recaptcha addon doesn't recognaise userswp…

    10 months ago

  • Created a topic, How you can “resend” a new post to discord?, on the site WordPress.org Forums:
    title

    10 months ago

  • Created a topic, Where is the admin menu?, on the site WordPress.org Forums:
    I can't find the admin menu

    1 year ago

  • Created a topic, All the settings show a blank page, on the site WordPress.org Forums:
    I can't see any of the settings of the plugin on my wo…

    2 years ago

  • Created a topic, Support closed, on the site WordPress.org Forums:
    Plugin is conflicting with wordpress 5.0 and they clos…

    2 years ago

  • Posted a reply to Stlytes are messe, colors not showing, on the site WordPress.org Forums:
    You solved on the last update, Thanks!

    2 years ago

  • Posted a reply to Stlytes are messe, colors not showing, on the site WordPress.org Forums:
    Hi, tested the css code and nothing changed. You can test the hidden ranks in…

    2 years ago

  • Posted a reply to Stlytes are messe, colors not showing, on the site WordPress.org Forums:
    Hi, tahnks for the quick answer, ive done that you described, but has no effect.…

    2 years ago

  • Created a topic, Stlytes are messe, colors not showing, on the site WordPress.org Forums:
    I hava problems with the style, ranks appear hidden, a…

    2 years ago

  • Created a topic, Images of preview too large, on the site WordPress.org Forums:
    The images on the preview for inserting the code are t…

    2 years ago

  • Created a topic, Redirect doesn’t work, on the site WordPress.org Forums:
    Hi, i configured all reading your instructions, but se…

    2 years ago

  • Created a topic, Error on Apache webserver, on the site WordPress.org Forums:
    [cgi:error] [pid 13405] [client xxx.xxx.xx.x:xxxxx] AH…

    2 years ago

  • Created a topic, The template ProductLink doesn’t work, on the site WordPress.org Forums:
    The template ProductLink is broken, it doesn't have an…

    2 years ago

  • Created a topic, some features missing, on the site WordPress.org Forums:
    some features are missing, like the widgets and page c…

    3 years ago