WordPress.org

Profiles

marcie73

Profile picture of marcie73
  • Member Since: July 19th, 2011
  • Find me on:

  • Posted a reply to "DO NOT POST ISSUES HERE! (Please Read)", on the site WordPress Support Forums:
    domain is expired!!

    2 weeks ago

  • Posted a reply to "Having forms already translated", on the site WordPress Support Forums:
    Please! anybody can help?

    1 month ago

  • Created a topic, Having forms already translated, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Images are displayed stacked when page loads", on the site WordPress Support Forums:
    Hello digontoahsan, I updated it but unfortunately I can't see improvements :-(. Could you check…

    3 months ago

  • Posted a reply to "Images are displayed stacked when page loads", on the site WordPress Support Forums:
    Hello digontoahsan, thank you for your answer. This is the url: http://www.lifetaste.tv/ I see the…

    3 months ago

  • Created a topic, Images are displayed stacked when page loads, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "exclude gallery thumbnails", on the site WordPress Support Forums:
    Many thanks Jobin. Very helpful. I will consider your PRO version.

    4 months ago

  • Created a topic, exclude gallery thumbnails, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "do_shortcode seems not to work", on the site WordPress Support Forums:
    Thank you, I will have a look.

    5 months ago

  • Posted a reply to "preroll ad", on the site WordPress Support Forums:
    I left a message. Thank you Angelo

    5 months ago

  • Posted a reply to "Mediaelement player not displayed", on the site WordPress Support Forums:
    I close this. Thanks

    5 months ago

  • Posted a reply to "preroll ad", on the site WordPress Support Forums:
    Yes I need it on my website only. Any suggestion to do that? I imagine…

    5 months ago

  • Posted a reply to "do_shortcode seems not to work", on the site WordPress Support Forums:
    yes I see, I tried installing it on another site and it works. Now I…

    5 months ago

  • Posted a reply to "do_shortcode seems not to work", on the site WordPress Support Forums:
    sorry you are right!! it's the html5 player not the flash one. here the link…

    5 months ago

  • Posted a reply to "do_shortcode seems not to work", on the site WordPress Support Forums:
    no wait....I need to change global settings anyway (the type of player) so the rest…

    5 months ago

  • Posted a reply to "do_shortcode seems not to work", on the site WordPress Support Forums:
    ok, just ignore the other ticket since you have already found the solution about giving…

    5 months ago

  • Posted a reply to "Mediaelement player not displayed", on the site WordPress Support Forums:
    To avoid the site being comprimised, maybe I could try installing the plugin on a…

    5 months ago

  • Posted a reply to "preroll ad", on the site WordPress Support Forums:
    But do you think it is possible to block the player controls for the first…

    5 months ago

  • Posted a reply to "do_shortcode seems not to work", on the site WordPress Support Forums:
    http://www.lifetaste.tv/lieticalici/identita-golose-milano-primo-giorno/ I wanted to use the Mediaelements player, but as you will find in another…

    5 months ago

  • Posted a reply to "Mediaelement player not displayed", on the site WordPress Support Forums:
    Hi Angelo, is there a way to assign a type of player via shortcode? (not…

    5 months ago

  • Posted a reply to "do_shortcode seems not to work", on the site WordPress Support Forums:
    Hi Angelo, thank you for your suggestions, but I don'y know if I can achieve…

    5 months ago

  • Posted a reply to "preroll ad", on the site WordPress Support Forums:
    Hi Angelo, thank you for your reply. I don't know if I have understood.I don't…

    5 months ago

  • Closed ticket #31380, in Core Trac:
    Twenty Fifteen: Safari visualization bug

    5 months ago

  • Posted a reply to "File upload not uploading", on the site WordPress Support Forums:
    so why does that folder (wpcf7_uploads) exist then? thank you

    5 months ago

  • Posted a reply to "File upload not uploading", on the site WordPress Support Forums:
    here my tags. In the meantime I discovered that the file uploaded gets attached to…

    5 months ago

  • Created a topic, File upload not uploading, on the site WordPress Support Forums

    5 months ago

  • Created a new ticket, #31380, in Core Trac:
    Twenty Fifteen: Safari visualization bug

    5 months ago

  • Created a new ticket, #31379, in Core Trac:
    Safari visualization bug twentyfifteen theme

    5 months ago

  • Created a topic, safari visulization problem, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "do_shortcode seems not to work", on the site WordPress Support Forums:
    solved...after hours..... it was to use get_sub_field, damn, damn, damn! >:(

    6 months ago

  • Created a topic, Mediaelement player not displayed, on the site WordPress Support Forums

    6 months ago

  • Created a topic, "View the list of shortcodes" button not working, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "do_shortcode seems not to work", on the site WordPress Support Forums:
    Forgot to say that, in the first case, only the url would be printed out.…

    6 months ago

  • Created a topic, do_shortcode seems not to work, on the site WordPress Support Forums

    6 months ago

  • Created a topic, preroll ad, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "youtube: when adding rel attribute , video dimensions are broken", on the site WordPress Support Forums:
    Topic resolved

    1 year ago

  • Created a topic, Very good new feature: extra form fields!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Js problem after updating (maybe)", on the site WordPress Support Forums:
    Vasyl, now that I can access to your plugin, I would like a specific user…

    2 years ago

  • Posted a reply to "Widgets not drag or drop after update to 3.8", on the site WordPress Support Forums:
    SORRY THE CODE IS THIS ONE :-P (Jesus too many files open!) <?php add_action( 'admin_init',…

    2 years ago

  • Posted a reply to "Widgets not drag or drop after update to 3.8", on the site WordPress Support Forums:
    It'is a bug occuring with the theme I''m using (4 years old, never updated), If…

    2 years ago

  • Posted a reply to "Js problem after updating (maybe)", on the site WordPress Support Forums:
    SORRY THE CODE IS THIS ONE :-P <?php add_action( 'admin_init', 'jquery_admin' ); function jquery_admin() {…

    2 years ago

  • Posted a reply to "Js problem after updating (maybe)", on the site WordPress Support Forums:
    I solved this way, I don't know if it is a good thing or not.…

    2 years ago

  • Posted a reply to "Js problem after updating (maybe)", on the site WordPress Support Forums:
    I Spoke too fast! The Ui central section seems alright, i can se all accordion…

    2 years ago

  • Posted a reply to "Widgets not drag or drop after update to 3.8", on the site WordPress Support Forums:
    I solved it somehow. It was not a plugin problem. For some reasons admin jquerui-ui…

    2 years ago

  • Posted a reply to "Js problem after updating (maybe)", on the site WordPress Support Forums:
    I solved it. It wa not a plugin problem. For some reasons admin jquerui-ui is…

    2 years ago

  • Posted a reply to "Js problem after updating (maybe)", on the site WordPress Support Forums:
    Thank you WP AMM, I think the thing is more complex. Widget area is not…

    2 years ago

  • Created a topic, Js problem after updating (maybe), on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "youtube: when adding rel attribute , video dimensions are broken", on the site WordPress Support Forums:
    Many thnaks Droople for these other useful otions!

    2 years ago

  • Posted a reply to "Widgets not drag or drop after update to 3.8", on the site WordPress Support Forums:
    forgetting to say that the problem must be related to the theme I'm using since…

    2 years ago

  • Created a topic, Widgets not drag or drop after update to 3.8, on the site WordPress Support Forums

    2 years ago