WordPress.org

Profiles

marcie73

Profile picture of marcie73
  • Member Since: July 19th, 2011
  • @marcie73 on WordPress.org
  • Find me on:

  • Posted a reply to "Pay pal booking", on the site WordPress Support Forums:
    ok thank you

    5 days ago

  • Created a topic, Pay pal booking, on the site WordPress Support Forums

    5 days ago

  • Created a topic, Deprecate function, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Mail Up console host, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Role for post type and category", on the site WordPress Support Forums:
    Thank you Justin, for post type I managed adding capabilty-type and capabilities in post type,…

    2 months ago

  • Created a topic, Role for post type and category, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "No able to make a dump", on the site WordPress Support Forums:
    if I'll find the solution I'll be happy to share!

    4 months ago

  • Posted a reply to "No able to make a dump", on the site WordPress Support Forums:
    It looks like depending from my machine, probably in combination with the server that hosts…

    4 months ago

  • Created a topic, No able to make a dump, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Great plugin!, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Duplicate posts", on the site WordPress Support Forums:
    I will try! Thank you again

    5 months ago

  • Posted a reply to "Duplicate posts", on the site WordPress Support Forums:
    Thank you!

    5 months ago

  • Created a topic, Duplicate posts, on the site WordPress Support Forums

    5 months ago

  • Created a topic, __construct(), on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "can't set a page for homepage, no icons in page list, can't deactivate plugin", on the site WordPress Support Forums:
    Sorry, just ignore this, there were doing server updates this morning.

    6 months ago

  • Posted a reply to "can't set a page for homepage, no icons in page list, can't deactivate plugin", on the site WordPress Support Forums:
    I also tried changing polylang setting, but it's not saving them.

    6 months ago

  • Created a topic, can't set a page for homepage, no icons in page list, can't deactivate plugin, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Link doesn't work", on the site WordPress Support Forums:
    now it's working. thanks

    8 months ago

  • Created a topic, Link doesn't work, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "DO NOT POST ISSUES HERE! (Please Read)", on the site WordPress Support Forums:
    domain is expired!!

    10 months ago

  • Posted a reply to "Having forms already translated", on the site WordPress Support Forums:
    Please! anybody can help?

    10 months ago

  • Created a topic, Having forms already translated, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Images are displayed stacked when page loads", on the site WordPress Support Forums:
    Hello digontoahsan, I updated it but unfortunately I can't see improvements :-(. Could you check…

    1 year ago

  • Posted a reply to "Images are displayed stacked when page loads", on the site WordPress Support Forums:
    Hello digontoahsan, thank you for your answer. This is the url: http://www.lifetaste.tv/ I see the…

    1 year ago

  • Created a topic, Images are displayed stacked when page loads, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "exclude gallery thumbnails", on the site WordPress Support Forums:
    Many thanks Jobin. Very helpful. I will consider your PRO version.

    1 year ago

  • Created a topic, exclude gallery thumbnails, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "do_shortcode seems not to work", on the site WordPress Support Forums:
    Thank you, I will have a look.

    1 year ago

  • Posted a reply to "preroll ad", on the site WordPress Support Forums:
    I left a message. Thank you Angelo

    1 year ago

  • Posted a reply to "Mediaelement player not displayed", on the site WordPress Support Forums:
    I close this. Thanks

    1 year ago

  • Posted a reply to "preroll ad", on the site WordPress Support Forums:
    Yes I need it on my website only. Any suggestion to do that? I imagine…

    1 year ago

  • Posted a reply to "do_shortcode seems not to work", on the site WordPress Support Forums:
    yes I see, I tried installing it on another site and it works. Now I…

    1 year ago

  • Posted a reply to "do_shortcode seems not to work", on the site WordPress Support Forums:
    sorry you are right!! it's the html5 player not the flash one. here the link…

    1 year ago

  • Posted a reply to "do_shortcode seems not to work", on the site WordPress Support Forums:
    no wait....I need to change global settings anyway (the type of player) so the rest…

    1 year ago

  • Posted a reply to "do_shortcode seems not to work", on the site WordPress Support Forums:
    ok, just ignore the other ticket since you have already found the solution about giving…

    1 year ago

  • Posted a reply to "Mediaelement player not displayed", on the site WordPress Support Forums:
    To avoid the site being comprimised, maybe I could try installing the plugin on a…

    1 year ago

  • Posted a reply to "preroll ad", on the site WordPress Support Forums:
    But do you think it is possible to block the player controls for the first…

    1 year ago

  • Posted a reply to "do_shortcode seems not to work", on the site WordPress Support Forums:
    http://www.lifetaste.tv/lieticalici/identita-golose-milano-primo-giorno/ I wanted to use the Mediaelements player, but as you will find in another…

    1 year ago

  • Posted a reply to "Mediaelement player not displayed", on the site WordPress Support Forums:
    Hi Angelo, is there a way to assign a type of player via shortcode? (not…

    1 year ago

  • Posted a reply to "do_shortcode seems not to work", on the site WordPress Support Forums:
    Hi Angelo, thank you for your suggestions, but I don'y know if I can achieve…

    1 year ago

  • Posted a reply to "preroll ad", on the site WordPress Support Forums:
    Hi Angelo, thank you for your reply. I don't know if I have understood.I don't…

    1 year ago

  • Closed ticket #31380, in Core Trac:
    Twenty Fifteen: Safari visualization bug

    1 year ago

  • Posted a reply to "File upload not uploading", on the site WordPress Support Forums:
    so why does that folder (wpcf7_uploads) exist then? thank you

    1 year ago

  • Posted a reply to "File upload not uploading", on the site WordPress Support Forums:
    here my tags. In the meantime I discovered that the file uploaded gets attached to…

    1 year ago

  • Created a topic, File upload not uploading, on the site WordPress Support Forums

    1 year ago

  • Created a new ticket, #31380, in Core Trac:
    Twenty Fifteen: Safari visualization bug

    1 year ago

  • Created a new ticket, #31379, in Core Trac:
    Safari visualization bug twentyfifteen theme

    1 year ago

  • Created a topic, safari visulization problem, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "do_shortcode seems not to work", on the site WordPress Support Forums:
    solved...after hours..... it was to use get_sub_field, damn, damn, damn! >:(

    1 year ago

  • Created a topic, Mediaelement player not displayed, on the site WordPress Support Forums

    1 year ago