WordPress.org

Profiles

Malae

  • Member Since: May 25th, 2013
  • @malae on WordPress.org
  • Find me on:

  • Posted a reply to Fields not cleared after sending, on the site WordPress.org Forums:
    Yes, it says has been sent and the page refreshes but the fields are not…

    3 days ago

  • Created a topic, Good solution for adding multiple YouTube videos, on the site WordPress.org Forums:
    Once the settings were understood, it provided the bes…

    5 days ago

  • Created a topic, No support!, on the site WordPress.org Forums:
    It says above: If you are reporting an issue with this…

    6 days ago

  • Posted a reply to Google-sitemap-generator flagged with XSS vulnerability, on the site WordPress.org Forums:
    I have been using this plugin for years and can't recall the last update. My…

    6 days ago

  • Posted a reply to mysql_connect() is deprecated, on the site WordPress.org Forums:
    I have been using this plugin for years and can't recall the last update. When…

    6 days ago

  • Posted a reply to Google-sitemap-generator flagged with XSS vulnerability, on the site WordPress.org Forums:
    I was curious to know what version number is shown on your installation?

    1 week ago

  • Posted a reply to Google-sitemap-generator flagged with XSS vulnerability, on the site WordPress.org Forums:
    Which version of Google XML Sitemaps do you have installed? The author was lax with…

    1 week ago

  • Created a topic, Fields not cledred after sending, on the site WordPress.org Forums:
    I have an issue with the Pirate form, in the Hestia th…

    1 week ago

  • Created a topic, Missing version changelog information, on the site WordPress.org Forums:
    It would be appreciated if the link "View version x.x.…

    3 weeks ago

  • Posted a reply to Changelog details for versions 1.13.2 and 1.13.3, on the site WordPress.org Forums:
    Hi David, Thanks for your reply, I know that, if I go to that link,…

    1 month ago

  • Created a topic, Changelog details for versions 1.13.2 and 1.13.3, on the site WordPress.org Forums:
    Please provide details of changes in versions 1.13.2 a…

    1 month ago

  • Posted a reply to Duplicate detection of file issues, on the site WordPress.org Forums:
    Hi @wfyann, Yes, after checking this time, I found: "Scan complete. Congratulations, no new problems…

    1 month ago

  • Posted a reply to Duplicate detection of file issues, on the site WordPress.org Forums:
    Hi @wfyann, I am confused by your answer. I have been using WF for a…

    2 months ago

  • Created a topic, Duplicate detection of file issues, on the site WordPress.org Forums:
    I have just updated WF to version 6.3.10. I have diff…

    2 months ago

  • Posted a reply to Changelog for ver. 6.3.9 missing., on the site WordPress.org Forums:
    Hi wfyann, Thanks for your reply. All seems to be back to normal. Apparently there…

    2 months ago

  • Created a topic, Changelog for ver. 6.3.9 missing., on the site WordPress.org Forums:
    Clicking on View version 6.3.9 details, only shows cha…

    2 months ago

  • Posted a reply to Plugin not updating, on the site WordPress.org Forums:
    Hi Mikko, Thanks for the fast response and heads up - updating accomplished!

    2 months ago

  • Posted a reply to Plugin not updating, on the site WordPress.org Forums:
    Hi Mikko, Same issue. Your website is still showing ver. 3.5.8 as is the download…

    2 months ago

  • Posted a reply to Missing sidebar, on the site WordPress.org Forums:
    I recently modified one of my sites using a Twenty Eleven child theme and needed…

    3 months ago

  • Created a topic, “” not found in WordPress list, on the site WordPress.org Forums:
    Hello Baden, Having used this plug-in successfully th…

    4 months ago

  • Posted a reply to PHP Fatal error, on the site WordPress.org Forums:
    Hello Dennis, Thanks for your prompt reply. The website is hosted on a Linux/Apache server…

    5 months ago

  • Created a topic, PHP Fatal error, on the site WordPress.org Forums:
    Hi Dennis, I have just found the following error: [w…

    5 months ago

  • Posted a reply to Issues with WP v4.6.1, on the site WordPress.org Forums:
    Resolved, but version number not changed, so update does not show up.

    5 months ago

  • Posted a reply to Undefined index wp-backitup, on the site WordPress.org Forums:
    Hello Chris, I using version 1.14.1, no plugin cache and PHP 5.6. Presumably the $_GET['page']…

    5 months ago

  • Created a topic, Undefined index wp-backitup, on the site WordPress.org Forums:
    I just installed the plug-in to try and find that I ge…

    5 months ago

  • Posted a reply to Ver. 1.1.34 requires installation of MP Core and MP Customizer Backups plug-ins., on the site WordPress.org Forums:
    Hello Cory, Thanks for your prompt response. I have found the cause of the problem.…

    5 months ago

  • Created a topic, Ver. 1.1.34 requires installation of MP Core and MP Customizer Backups plug-ins., on the site WordPress.org Forums:
    I have been very satisfied with Duplicator in the past…

    5 months ago

  • Posted a reply to CUSTOM FIELDS META BOX, on the site WordPress.org Forums:
    Thank you David.

    5 months ago

  • Posted a reply to Optimise Apache + CGI/FastCGI, on the site WordPress.org Forums:
    At last I can report that my problem is over. After almost three weeks of…

    5 months ago

  • Posted a reply to Optimise Apache + CGI/FastCGI, on the site WordPress.org Forums:
    I have just been informed by my hosting, quote: ".ini files have no effect on…

    5 months ago

  • Posted a reply to Optimise Apache + CGI/FastCGI, on the site WordPress.org Forums:
    Hi philrp, Thanks for your contribution. My cPanel does not provide any means to activate…

    5 months ago

  • Created a topic, mysql_connect() is deprecated, on the site WordPress.org Forums:
    mysql_connect() is throwing warnings in debug mode. D…

    5 months ago

  • Posted a reply to Optimise Apache + CGI/FastCGI, on the site WordPress.org Forums:
    As already related above, there is a .user.ini file with the following content: auto_prepend_file =…

    5 months ago

  • Posted a reply to Optimise Apache + CGI/FastCGI, on the site WordPress.org Forums:
    If you mean export/import using the key obtained from the Export Wordfence Settings button at…

    6 months ago

  • Posted a reply to Optimise Apache + CGI/FastCGI, on the site WordPress.org Forums:
    I have used the Export Wordfence Setting several times, but didn't think it would export…

    6 months ago

  • Posted a reply to Optimise Apache + CGI/FastCGI, on the site WordPress.org Forums:
    Hi Alaa, Message from hosting provider as follows: "After investigating, I've noticed WordFence should work…

    6 months ago

  • Posted a reply to Optimise Apache + CGI/FastCGI, on the site WordPress.org Forums:
    Have just contacted the hosting. They said should not be LiteSpeed, but coincidentally they are…

    6 months ago

  • Posted a reply to Optimise Apache + CGI/FastCGI, on the site WordPress.org Forums:
    I note that the Wordfence System Info for PHP 5.6.30 shows the Server API as…

    6 months ago

  • Created a topic, Optimise Apache + CGI/FastCGI, on the site WordPress.org Forums:
    I installed Wordfence on a new domain a few months ago…

    6 months ago

  • Posted a reply to Changelog, on the site WordPress.org Forums:
    On the first site updated, I had another notification this morning to update from the…

    6 months ago

  • Posted a reply to Changelog, on the site WordPress.org Forums:
    Hei Mikko, This morning, I updated the version that was still showing 3.5.7 to 3.5.7.1…

    6 months ago

  • Posted a reply to Changelog, on the site WordPress.org Forums:
    Understand the reason for the rush changes. My Dashboard now shows 3.5.7 installed. Checking the…

    6 months ago

  • Created a topic, Changelog, on the site WordPress.org Forums:
    Clicking: View version 3.5.7 details, shows Changelog…

    6 months ago

  • Posted a reply to modified strings in plug-in php files not detected, on the site WordPress.org Forums:
    Hi wfalaa, Thanks for your reply. I am satified that I understand the causes of…

    6 months ago

  • Posted a reply to modified strings in plug-in php files not detected, on the site WordPress.org Forums:
    Hi wfalaa, This issue is confusing. It is not critical, but I believe should be…

    6 months ago

  • Posted a reply to Only “S” link not working when using glossary_atoz shortcode, on the site WordPress.org Forums:
    Eureka! After I wrote the above I realised that I had been trying to fix…

    6 months ago

  • Posted a reply to Only “S” link not working when using glossary_atoz shortcode, on the site WordPress.org Forums:
    Hello Clifford, Several years ago I coded a glossary for a web site and had…

    6 months ago

  • Posted a reply to modified strings in plug-in php files not detected, on the site WordPress.org Forums:
    Further to the above: Last Modified Footer version 1.2 by Hugh Johnson is in the…

    6 months ago

  • Posted a reply to Notice: Undefined variables, on the site WordPress.org Forums:
    Same problem. Apparently this plug-in is not supported.

    6 months ago

  • Created a topic, Anomalous plug-in update message, on the site WordPress.org Forums:
    The Plugin "Fast Secure Contact Form" needs …

    7 months ago

Plugins