WordPress.org

Profiles

madloki

Profile picture of madloki
  • Member Since: February 27th, 2009
  • @madloki on WordPress.org
  • Find me on:

  • Created a topic, Works great!, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Cropping images", on the site WordPress Support Forums:
    Can i add an image size in functions.php like "add_image_size( 'yarpp-thumbnail', 510, 170, true );"?…

    2 months ago

  • Posted a reply to "new update ruined my site", on the site WordPress Support Forums:
    Downgrade, too. But there is no connection to wordpress.com, only 403 :-/

    4 months ago

  • Posted a reply to "Fork 2.3.5?", on the site WordPress Support Forums:
    I can answer you: money was the reason.

    9 months ago

  • Posted a reply to "Fork 2.3.5?", on the site WordPress Support Forums:
    Nice idea! At the moment i use the 2.3.5 and set the version to 9.9.9…

    9 months ago

  • Created a topic, Banana!, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Fein gemacht ;-), on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Updated and now it says homepage can't be indexed", on the site WordPress Support Forums:
    Fix with affiliate? Fantastic... "&utm_campaign=free&utm_medium=link&utm_source=yoast&offer_id=2&aff_id=872" Money, money, money...yoast, your plugin sucks up more and more.

    9 months ago

  • Created a topic, Klasse Plugin!, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Crash all images!!! Don't use!", on the site WordPress Support Forums:
    Sorry, but i delete your plugin after the image trouble. The "DP ALTerminator - Missing…

    10 months ago

  • Created a topic, Crash all images!!! Don't use!, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Doesn't work, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Redirect old path to new path?, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Error after updating to 4.2", on the site WordPress Support Forums:
    You must ad the "id" to the functions.php for sidebars, f.e.: 'name' => 'Footer 4',…

    1 year ago

  • Posted a reply to "Doesn't work with "nextpage"", on the site WordPress Support Forums:
    Great, thank you! I will wait for the coming version :)

    1 year ago

  • Posted a reply to "Shortcode doesn't work in widget?", on the site WordPress Support Forums:
    Yes this works, but same theme, same plugins in my test location it works in…

    1 year ago

  • Created a topic, Shortcode doesn't work in widget?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Doesn't work with "nextpage", on the site WordPress Support Forums

    1 year ago

  • Created a topic, Klasse Plugin!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Crash wp-admin/index.php", on the site WordPress Support Forums:
    Wow, ok mr nice guy, i found the solution: delete your plugin and everthing is…

    1 year ago

  • Created a topic, Crash wp-admin/index.php, on the site WordPress Support Forums

    1 year ago

  • Created a topic, No View Data Found, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Funktioniert, schneller Support, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Works fine, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Old pages/posts in sitemap, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Mobile theme "view full site" doesn't work", on the site WordPress Support Forums:
    I use now WPTouch, this will work for my sites. The error of jetpack occurred…

    2 years ago

  • Created a topic, WP Mobile Edition Menu doesn't work, on the site WordPress Support Forums

    2 years ago

  • Created a topic, WP Mobile Edition Menu doesn't work, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Mobile theme "view full site" doesn't work, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Works fine!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Hide login area crashs every site", on the site WordPress Support Forums:
    Tested, the new version works correct! Much better guys!

    2 years ago

  • Posted a reply to "Export function?", on the site WordPress Support Forums:
    Great, thank you :)

    2 years ago

  • Created a topic, Export function?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Hide login area crashs every site, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Info Button als nofollow?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Quick tags not visible, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Delete my rating because the plugin is QUACK!!", on the site WordPress Support Forums:
    Contact? Sure...and i will be happy for the next updates. No! I dont use this…

    3 years ago

  • Created a topic, Delete my rating because the plugin is QUACK!!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, 45 MB Memory usage, crashs blog, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Update link doesn' work, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Multiple Rating for, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Nice!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Wechsel von WP Super Cache -> 62 zu 91 Punkte, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Tolles Plugin!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Umlauts not working for focus keywords, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Some posts show "no thumbnail" - but the image exist", on the site WordPress Support Forums:
    Edit by myself: not your plugin doesn't work. There was a server crash a few…

    3 years ago

  • Created a topic, Some posts show "no thumbnail" - but the image exist, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Menu settings will not change, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Some thumbnail sizes are 'forgoten' after a crop...", on the site WordPress Support Forums:
    Same problem here. Only the max file size is list after uploading an image, not…

    4 years ago

  • Created a topic, Image resize doesn't start, on the site WordPress Support Forums

    4 years ago