WordPress.org

Profiles

Profile picture of
  • Member Since: September 11th, 2007
  • @madgrin on WordPress.org
  • Find me on:

  • Posted a reply to How to set up the featured image?, on the site WordPress Support Forums:
    Thank you for your help! :)

    1 year ago

  • Created a topic, How to set up the featured image?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Automatic disconnection from wordpress.com, on the site WordPress Support Forums:
    Hi Jeremy, finally I solved the problem. I exported all my blog through XML, cleaned…

    2 years ago

  • Posted a reply to Automatic disconnection from wordpress.com, on the site WordPress Support Forums:
    We have tried with a fresh new installation of wordpress on my personal space. NO…

    2 years ago

  • Posted a reply to Automatic disconnection from wordpress.com, on the site WordPress Support Forums:
    Thanks again Jeremy, I'll try this solution :) Merry Christmas! :)

    2 years ago

  • Posted a reply to Automatic disconnection from wordpress.com, on the site WordPress Support Forums:
    Dear Jeremy, thanks for your answer. I just tried the debug link. This is the…

    2 years ago

  • Posted a reply to Automatic disconnection from wordpress.com, on the site WordPress Support Forums:
    Dear Jeremy, after 1 weeks I have still the same problem. I tried to deactivate…

    2 years ago

  • Posted a reply to Automatic disconnection from wordpress.com, on the site WordPress Support Forums:
    Dear Jeremy, thank you very much for your answer. I have just asked my server…

    2 years ago

  • Created a topic, Automatic disconnection from wordpress.com, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Can't add new post to an existing serie, on the site WordPress Support Forums:
    Dear Darren, it works! :) Thank you very much!

    3 years ago

  • Posted a reply to Can't add new post to an existing serie, on the site WordPress Support Forums:
    Thanks Darren, I'll try to update wp! :)

    3 years ago

  • Created a topic, Can't add new post to an existing serie, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to WPtouch doesn't work, on the site WordPress Support Forums:
    Hi and thanks for your answer, I just tried (another times) all the following things:…

    5 years ago

  • Created a topic, WPtouch doesn't work, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Problems with Visual Editor in WP 3.1, on the site WordPress Support Forums:
    Hi, I had exactly the same problem. Upgraded my WP install to 3.1 and the…

    5 years ago

Plugins