WordPress.org

Profiles

ma3ry

  • Member Since: May 14th, 2012
  • @ma3ry on WordPress.org
  • Find me on:

  • Created a topic, Change Icon Buttons, on the site WordPress.org Forums:
    My website background is blue. The icons don't show u…

    7 days ago

  • Created a topic, How Do I Change The Image?, on the site WordPress.org Forums:
    When I share, the share shows my Register button, not …

    7 days ago

  • Posted a reply to Share to FB shows image of one of my ads, on the site WordPress.org Forums:
    Many thanks!

    7 days ago

  • Created a topic, Share to FB shows image of one of my ads, on the site WordPress.org Forums:
    When I click to share on FB it shows one of the ads in…

    1 week ago

  • Posted a reply to Unable To Post New Comments, on the site WordPress.org Forums:
    Thank you. There is a conflict with my Simple Membership plugin. I need Simple Membership.…

    1 week ago

  • Created a topic, Unable To Post New Comments, on the site WordPress.org Forums:
    I got notification from a member who tried to post tha…

    1 week ago

  • Posted a reply to Can’t Figure Out Cell Padding, on the site WordPress.org Forums:
    Just thought I'd let you know, the two columns was the perfect solution! Thank you…

    1 week ago

  • Posted a reply to Can MediaPress Be Used For BuddyPress Profile Avatars, on the site WordPress.org Forums:
    Thank you Brajesh. Looks like a great plugin, but that's three things I'm looking for…

    1 week ago

  • Posted a reply to Can MediaPress Be Used For BuddyPress Profile Avatars, on the site WordPress.org Forums:
    Thank you Brajesh.

    1 week ago

  • Created a topic, Can MediaPress Be Used For BuddyPress Profile Avatars, on the site WordPress.org Forums:
    I would like to make a gallery of the avatars of each …

    2 weeks ago

  • Posted a reply to Can’t Figure Out Cell Padding, on the site WordPress.org Forums:
    Well I'm good now with the US distribution. I just need to deal with the…

    2 weeks ago

  • Posted a reply to Can’t Figure Out Cell Padding, on the site WordPress.org Forums:
    I was able to accomplish what I wanted for U.S. dealers with a combination of…

    2 weeks ago

  • Posted a reply to Can’t Figure Out Cell Padding, on the site WordPress.org Forums:
    I have now moved this to the live site at http://hydroponicsoils.com/ and have removed as…

    2 weeks ago

  • Created a topic, Can’t Figure Out Cell Padding, on the site WordPress.org Forums:
    Hi Tobias, I have a table at http://hydroponicsoils.c…

    2 weeks ago

  • Posted a reply to Background Colour of Header Transparent, on the site WordPress.org Forums:
    Excellent! Thank you Tobias!

    2 weeks ago

  • Created a topic, Background Colour of Header Transparent, on the site WordPress.org Forums:
    Is it possible to make the background transparent plea…

    2 weeks ago

  • Created a topic, Great Tech Support Too!, on the site WordPress.org Forums:
    Great plugin and excellent tech support. Many thanks!

    2 weeks ago

  • Created a topic, Best Tech Support, on the site WordPress.org Forums:
    Best Tech Support EVER! Thanks!

    2 weeks ago

  • Created a topic, Does Not Work For My Multisite, on the site WordPress.org Forums:
    I have tried Network Activating and also activating in…

    4 weeks ago

  • Posted a reply to Notification Emails Have Lost All Formatting, on the site WordPress.org Forums:
    Yes, I have many plugins including newsletter and sending mail via SMTP but nothing new…

    4 weeks ago

  • Posted a reply to Wordfence HTML emails have lost their formatting, on the site WordPress.org Forums:
    I posted this on three other support forums, and the last email I received had…

    1 month ago

  • Created a topic, Notification Emails Have Lost All Formatting, on the site WordPress.org Forums:
    My emails have no paragraphs any longer. Everything l…

    1 month ago

  • Posted a reply to Email format issue, on the site WordPress.org Forums:
    Same problem here

    1 month ago

  • Posted a reply to Wordfence HTML emails have lost their formatting, on the site WordPress.org Forums:
    I have the same problem. This shows as resolved. What was done to resolve it?

    1 month ago

  • Created a topic, Emails Have No Formatting, on the site WordPress.org Forums:
    All of my email notifications from WordFence have lost…

    1 month ago

  • Posted a reply to Multisite Network User ID’s, on the site WordPress.org Forums:
    Well aren't you just positively AWESOME!!!! Thank you so much! You have no idea how…

    1 month ago

  • Created a topic, Multisite Network User ID’s, on the site WordPress.org Forums:
    I have a multisite at https://ChristianGays.com I am …

    2 months ago

  • Created a topic, Time Zone Difference on Multisite, on the site WordPress.org Forums:
    I love your plugin! Thank you. I am using it on Multi…

    2 months ago

  • Posted a reply to Need Help With Custom CSS, on the site WordPress.org Forums:
    Thank you yes. I was able to figure it out.

    2 months ago

  • Created a topic, I Love Plugins That Don’t Have Too Much To Learn, on the site WordPress.org Forums:
    I've just found this app. So easy! Make two copies o…

    3 months ago

  • Posted a reply to Need Help With Custom CSS, on the site WordPress.org Forums:
    I'm making progress but still haven't been able to format the Submit button.

    3 months ago

  • Created a topic, Need Help With Custom CSS, on the site WordPress.org Forums:
    I've just started with your form and am very impressed…

    3 months ago

  • Created a topic, Can’t believe it’s FREE!, on the site WordPress.org Forums:
    Awesome plugin! Love all the options. Many thanks!

    3 months ago

  • Posted a reply to Hide Cart If Empty Doesn’t Work, on the site WordPress.org Forums:
    Quite right! All is working perfectly today. Perhaps there was a glitch in the internet…

    3 months ago

  • Posted a reply to Hide Cart If Empty Doesn’t Work, on the site WordPress.org Forums:
    Wrong again. There is a problem. Now when I add to the cart, nothing shows…

    3 months ago

  • Posted a reply to Hide Cart If Empty Doesn’t Work, on the site WordPress.org Forums:
    Please ignore this post. User error. Sorry!

    3 months ago

  • Created a topic, Hide Cart If Empty Doesn’t Work, on the site WordPress.org Forums:
    I have put the WooCommerce Cart Widget in my right sid…

    3 months ago

  • Posted a reply to Layout Issues, on the site WordPress.org Forums:
    I found the answer to this. Put the following in child theme functions.php add_filter( 'generate_sidebar_layout','generate_custom_woocommerce_sidebar_layout'…

    3 months ago

  • Created a topic, Layout Issues, on the site WordPress.org Forums:
    I am adding a WooCommerce component to my website for …

    3 months ago

  • Created a topic, Clock Doesn’t Show “The Time is”, on the site WordPress.org Forums:
    I just moved my website(s) to a new server. On the ol…

    3 months ago

  • Posted a reply to Invalid CSS property declaration, on the site WordPress.org Forums:
    Many thanks!

    4 months ago

  • Created a topic, Invalid CSS property declaration, on the site WordPress.org Forums:
    I am getting an error Invalid CSS property declaration…

    4 months ago

  • Posted a reply to How Do I Add URL’s Manually?, on the site WordPress.org Forums:
    Thank you so much! After some digging I did find it. Much appreciated!!!

    4 months ago

  • Created a topic, How Do I Add URL’s Manually?, on the site WordPress.org Forums:
    Is there a way to add URL's manually?

    4 months ago

  • Created a topic, LOVE THIS PLUGIN! – Can you make one for Products?, on the site WordPress.org Forums:
    I LOVE this plugin. Would sure appreciate it if you c…

    4 months ago

  • Closed ticket #7264, in BuddyPress Trac:
    Last Name Visibility "Only Me" Doesn't Work

    4 months ago

  • Created a topic, Shows 12 AM instead of 12 PM, on the site WordPress.org Forums:
    My clock shows 12 AM when it's noon, and it doesn't sw…

    4 months ago

  • Created a topic, Tried Several – This One Is The Best!, on the site WordPress.org Forums:
    I wanted a simple to use plugin to show video tutorial…

    4 months ago

  • Posted a reply to Admin Not Recognized As Logged In, on the site WordPress.org Forums:
    found it. thx

    4 months ago

  • Posted a reply to Admin Not Recognized As Logged In, on the site WordPress.org Forums:
    I found the problem. I hired a new coder who has totally screwed up many…

    4 months ago