WordPress.org

Profiles

Lenn

Profile picture of Lenn
  • Member Since: September 13th, 2010
  • The Netherlands
  • @lvisscher on WordPress.org
  • Find me on:

  • Created a topic, Ob_start(): Quotes inside the output buffer appear as ’, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Just what I needed, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to how to remove "A Responsive Theme for WordPress", on the site WordPress Support Forums:
    Looks like it can be edited manually in the file: themes/wp-simple/parts/example-banner_content.php

    3 years ago

  • Posted a reply to how to remove "A Responsive Theme for WordPress", on the site WordPress Support Forums:
    I've got the same question. I want to edit the header text: "A RESPONSIVE THEME…

    3 years ago

  • Posted a reply to Is it allowed to use a WordPress icon as a Plugin icon?, on the site WordPress Support Forums:
    We're not using the icons outside of WordPress. We will not use the icons on…

    3 years ago

  • Posted a reply to Is it allowed to use a WordPress icon as a Plugin icon?, on the site WordPress Support Forums:
    Thanks Andrew, but that's the logo. I mean an icon from the icon set of…

    3 years ago

  • Created a topic, Is it allowed to use a WordPress icon as a Plugin icon?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to High server load when navigating in the 'Pages' section in admin panel, on the site WordPress Support Forums:
    I tested it some more. When I deactivated a SEO plugin navigating became fast again…

    4 years ago

  • Created a topic, High server load when navigating in the 'Pages' section in admin panel, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Set locale (language) per page / menu dynamically, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Delete plugin from WordPress Plugin Directory, on the site WordPress Support Forums

    4 years ago

  • Created a topic, How to make custom content user generates in plugin translatable, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to WP site slow in IE9, fast in Chrome, on the site WordPress Support Forums:
    Strange thing: on http://tools.pingdom.com the load speed is 1.89s which is actually very good.

    5 years ago

  • Created a topic, WP site slow in IE9, fast in Chrome, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to CNAME alias, can set www but not without, on the site WordPress Support Forums:
    Yeah, So it seems that some webhosting providers use the CNAME record of www also…

    5 years ago

  • Posted a reply to CNAME alias, can set www but not without, on the site WordPress Support Forums:
    Thanks Ipstenu, it is working. But I really don't understand why it is working. externaldomain.com…

    5 years ago

  • Posted a reply to A records, CNAME and domain mapping, on the site WordPress Support Forums:
    That nameserver stuff shouldn't be a problem. We also have clients with own providers. Is…

    5 years ago

  • Created a topic, CNAME alias, can set www but not without, on the site WordPress Support Forums

    5 years ago

Plugins