Profiles

  • Member Since: November 27th, 2017
  • Location: China
  • Find me on:
  • Created a topic, Great inquiry plugin for woocommerce, on the site WordPress.org Forums:
    very great plugin and customer support,always reply me…

    2 months ago

  • Created a topic, What’s CloudFlare protects and accelerates websites., on the site WordPress.org Forums:
    setting in Network Performance & Security powered …

    6 months ago

  • Posted a reply to W3 total cache always show old cache version, on the site WordPress.org Forums:
    and no x-server-cache in F12 tools,it says: server: cloudflare x-powered-by: W3 Total Cache/0.15.1 i need…

    1 year ago

  • Posted a reply to W3 total cache always show old cache version, on the site WordPress.org Forums:
    @vmarko hi,just use cloudfare and w3 total cache

    1 year ago

  • Posted a reply to W3 total cache always show old cache version, on the site WordPress.org Forums:
    @vmarko hi,when login in,shows old cache often(checked Don't cache pages for logged in users)so is…

    1 year ago

  • Posted a reply to W3 total cache always show old cache version, on the site WordPress.org Forums:
    seems W3 total cache conflict with cloudfare.when purge cache,sometimes says the link expired,some times not…

    1 year ago

  • Posted a reply to W3 total cache always show old cache version, on the site WordPress.org Forums:
    @vmarko,just content,or sometime just purge all cache, this page direct to old cache version content.i…

    1 year ago

  • Posted a reply to W3 total cache always show old cache version, on the site WordPress.org Forums:
    @vmarko hi,here are details: 1.a updated new page,when i purge all cache,page refreshs and switch…

    1 year ago

  • Created a topic, W3 total cache always show old cache version, on the site WordPress.org Forums:
    Hello,i'm using W3 total cache + Autoptimize(W3 total …

    1 year ago

  • Posted a reply to Post thumbnail shows blank, on the site WordPress.org Forums:
    @annaszalkiewicz hi,it's okay after deactive Easy Watermark

    1 year ago

  • Created a topic, Post thumbnail shows blank, on the site WordPress.org Forums:
    after update to wordpress 5.5,new post thumbnail image…

    1 year ago

  • Posted a reply to MAIL FROM command failed: 553 Mail from must equal authorized user, on the site WordPress.org Forums:
    @sanzeeb3 hi i’ve solve this,it’s caused by another plugin with email sent function,i retype password…

    2 years ago

  • Posted a reply to Currency settings was blank, on the site WordPress.org Forums:
    @supportstylemix ,i'm sorry i've replied to the wrong post,this issue still exists

    2 years ago

  • Posted a reply to Currency settings was blank, on the site WordPress.org Forums:
    @supportstylemix hi i've solve this,it's caused by another plugin with email sent function,i retype password…

    2 years ago

  • Posted a reply to Currency settings was blank, on the site WordPress.org Forums:
    @supportstylemix,pls see image:https://pasteboard.co/Je7Fdhn.png

    2 years ago

  • Created a topic, MAIL FROM command failed: 553 Mail from must equal authorized user, on the site WordPress.org Forums:
    2020-06-20 12:37:32 SERVER -> CLIENT: 553 Mail from…

    2 years ago

  • Created a topic, Not working auto in Gutenberg editor, on the site WordPress.org Forums:
    hi,i've set image_default_link_type to media in wp-adm…

    2 years ago

  • Created a topic, Currency settings was blank, on the site WordPress.org Forums:
    Currency settings was blank,i can't see and change any…

    2 years ago

  • Posted a reply to Explain the mobile section, on the site WordPress.org Forums:
    @danielmrt thanks,i'll try this

    2 years ago

  • Posted a reply to Explain the mobile section, on the site WordPress.org Forums:
    I am confused too,i want a code just work on desktop,don't want it work on…

    2 years ago

  • Posted a reply to not working in quick view, on the site WordPress.org Forums:
    @dualcube thanks,i'll post to theme author what's more,site can display send inquiry button on quick…

    2 years ago

  • Created a topic, Memcached port save issue, on the site WordPress.org Forums:
    Hi,i chaned memecached port and changed it also in w3 …

    2 years ago

  • Posted a reply to not working in quick view, on the site WordPress.org Forums:
    @dualcube Theme Developers said: We use ajax to call layout quickview to show. If button…

    2 years ago

  • Posted a reply to Minify function not working good, on the site WordPress.org Forums:
    @vmarko hi,i've made a detail test for this,what's your email,i'll send screenshots to you (bsettings,test…

    2 years ago

  • Posted a reply to not working in quick view, on the site WordPress.org Forums:
    yes,i want to know this,thankyou

    2 years ago

  • Posted a reply to Minify function not working good, on the site WordPress.org Forums:
    @vmarko sorry it's my friend's site and can't share it,now it used plugin like above…

    2 years ago

  • Created a topic, Minify function not working good, on the site WordPress.org Forums:
    hi,i found a problem: when i only installed w3c total …

    2 years ago

  • Posted a reply to not working in quick view, on the site WordPress.org Forums:
    @dualcube

    2 years ago

  • Created a topic, not working in quick view, on the site WordPress.org Forums:
    when click quick view and click the send enquiry butto…

    2 years ago

  • Posted a reply to Invalid arguments passed in class-eio-alt-webp.php on line 109, on the site WordPress.org Forums:
    thanks for nosilver4u, i've updated to 5.11 and also turn off display_errors settings in php…

    2 years ago

  • Created a topic, pls edit some words for my topic, on the site WordPress.org Forums:
    hi,pls edit this line: /www/wwwroot/oriunion/wp-conte…

    2 years ago

  • Created a topic, Invalid arguments passed in class-eio-alt-webp.php on line 109, on the site WordPress.org Forums:
    after updated to V 5.10,it says Warning: implode(): In…

    2 years ago

  • Posted a reply to w3-total- cache/Cache_ File Cleaner_ Generic.php on line 58, on the site WordPress.org Forums:
    @vmarko pls just tell me which shall i delete from disable_function list in php.ini mine…

    2 years ago

  • Posted a reply to w3-total- cache/Cache_ File Cleaner_ Generic.php on line 58, on the site WordPress.org Forums:
    why no respond???? @vmarko disable_functions = passthru,system,chroot,chgrp,chown,shell_exec,popen,proc_open,ini_alter,ini_restore,dl,openlog,syslog,readlink,symlink,popepassthru,putenv which show i delete from the php.ini to…

    2 years ago

  • Posted a reply to Error while ‘Purge all caches’ – Call to undefined function, on the site WordPress.org Forums:
    @vmarko hi,so what shall we tell the host provider?and Which function needs to be enable?

    2 years ago

  • Posted a reply to Error while ‘Purge all caches’ – Call to undefined function, on the site WordPress.org Forums:
    @botnop hi my friend,i meet the same problem like you,did you solve this?

    2 years ago

  • Posted a reply to w3-total- cache/Cache_ File Cleaner_ Generic.php on line 58, on the site WordPress.org Forums:
    @vmarko ,hi,how can i solve this?

    2 years ago

  • Posted a reply to how to preload the hustle-icons-font.woff2, on the site WordPress.org Forums:
    @wpmudev-support1 thanks,see device condition now and what's about the font loads said before now,it seems…

    2 years ago

  • Posted a reply to how to preload the hustle-icons-font.woff2, on the site WordPress.org Forums:
    @wpmudev-support1 one more question,how to set the popup box hide on mobile device?thanks

    2 years ago

  • Posted a reply to w3-total- cache/Cache_ File Cleaner_ Generic.php on line 58, on the site WordPress.org Forums:
    @vmarko ,hi,PHP version is 7.3.8,and this error seems only occurs when purge all pages,it works…

    2 years ago

  • Created a topic, w3-total- cache/Cache_ File Cleaner_ Generic.php on line 58, on the site WordPress.org Forums:
    hi,it appears error when purge all caches,how to solve…

    2 years ago

  • Posted a reply to how to preload the hustle-icons-font.woff2, on the site WordPress.org Forums:
    @wpmudev-support1 thankyou very much,hope will be solved in future version

    2 years ago

  • Posted a reply to how to preload the hustle-icons-font.woff2, on the site WordPress.org Forums:
    @wpmudev-support6 pls view: https://developers.google.com/speed/pagespeed/insights/?url=https%3A%2F%2Fwww.xieshengsport.com&tab=desktop

    2 years ago

  • Posted a reply to how to preload the hustle-icons-font.woff2, on the site WordPress.org Forums:
    @wpmudev-support1 pls see photo in : https://sc01.alicdn.com/kf/Hf2b94eecd2a64fb0b948258981724481Z/228833802/Hf2b94eecd2a64fb0b948258981724481Z.png

    2 years ago

  • Created a topic, how to preload the hustle-icons-font.woff2, on the site WordPress.org Forums:
    hi,i've tested with the Google Page Speed,it says that…

    2 years ago

  • Posted a reply to how to change wish button position?, on the site WordPress.org Forums:
    @karzin hi,thanks for your code.i've tried $position = 'add-to-cart' and ='After add to cart button',it…

    3 years ago

  • Posted a reply to how to change wish button position?, on the site WordPress.org Forums:
    @karzin thanks,i may not try premium version now for my site is small at begain…

    3 years ago

  • Posted a reply to how to change wish button position?, on the site WordPress.org Forums:
    @karzin hi,i've tried this four option,no the position i want how can i customized the…

    3 years ago

  • Posted a reply to how to change wish button position?, on the site WordPress.org Forums:
    @karzin

    3 years ago

  • Created a topic, very great ssl plugin, on the site WordPress.org Forums:
    very great ssl plugin

    3 years ago