WordPress.org

Profiles

losereit

Profile picture of losereit
  • Member Since: November 28th, 2011
  • Find me on:

  • Created a topic, Sender Email Not In Reply, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Sender Email not in Reply", on the site WordPress Support Forums:
    I have the same inquiry...below is the sample ---------- Forwarded message ---------- From: Ann Ciniglio…

    2 years ago

  • Posted a reply to "[Plugin: Fast Secure Contact Form] Error Message: Checkbox field not configured properly", on the site WordPress Support Forums:
    I figured out what's happening. There's an internal error - it doesn't like using checkboxes.…

    3 years ago

  • Posted a reply to "[Plugin: Fast Secure Contact Form] Error: A checkbox field is not configured properly in settings.", on the site WordPress Support Forums:
    Yes, but, if you have more than one option and only want one checked this…

    3 years ago

  • Created a topic, [Plugin: Fast Secure Contact Form] Error Message: Checkbox field not configured properly, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "pictures won't post in header", on the site WordPress Support Forums:
    Did you try using twenty ten or twenty eleven theme just to ensure it's not…

    4 years ago

  • Posted a reply to "Image Caption Not Working", on the site WordPress Support Forums:
    Looks like I resolved this on my own finally...lol. It seems like its impossible to…

    4 years ago

  • Posted a reply to "Image Caption Not Working", on the site WordPress Support Forums:
    Yes, but new at it leo.losereit

    4 years ago

  • Posted a reply to "Image Caption Not Working", on the site WordPress Support Forums:
    Yeah, you'll be waiting a while...still doesn't work. You actually mean go to the edit…

    4 years ago

  • Posted a reply to "Image Caption Not Working", on the site WordPress Support Forums:
    I'm adding it to the caption area of the image file in the Media Library.…

    4 years ago

  • Posted a reply to "Image Caption Not Working", on the site WordPress Support Forums:
    yes, I have switched to Twenty Eleven and Twenty Ten for good measure...nothing. I have…

    4 years ago

  • Created a topic, Image Caption Not Working, on the site WordPress Support Forums

    4 years ago