WordPress.org

Profiles

lolobu

  • Member Since: January 1st, 2012
  • Paris
  • https://onechai.fr
  • @lolobu on WordPress.org
  • Find me on:

  • Posted a reply to Regression in 1.4.9 for Yoast sitemap_index.xml, on the site WordPress.org Forums:
    Brilliant, thanks a million ! I actually tried to do that when I figured out…

    1 day ago

  • Created a topic, Regression in 1.4.9 for Yoast sitemap_index.xml, on the site WordPress.org Forums:
    Hello, There is been a minor regression with the vers…

    4 weeks ago

  • Posted a reply to Sitemap_indext is not displayed correctly, on the site WordPress.org Forums:
    I've got the very same issue. I see that you are also using WP Super…

    1 month ago

  • Created a topic, Very flexible, on the site WordPress.org Forums:
    Very high level of customisation avaibable, which is p…

    2 months ago

  • Posted a reply to Responsive image, on the site WordPress Support Forums:
    One more thought on the subject. When lazyloading responsive images, why don't your actually just…

    1 year ago

  • Created a topic, Responsive image, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Perfect for mobil menu, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Easy and perfect, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Simple as it says, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Fantastic, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Perfect for my galleries, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Best lazy load plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Perfect for my theme to add image to categories, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Usefull when some people post crazy comments !, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Perfect, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Best minify plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Perfect when changing theme, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to home page title and description differs on a google search to that on the websit, on the site WordPress Support Forums:
    I've got, I think the same problem. In the html, the field "og:description" is not…

    1 year ago

  • Posted a reply to Change the excerpt priority, on the site WordPress Support Forums:
    Thanks for the anser, but I saw this page already. That's where I got the…

    1 year ago

  • Created a topic, Change the excerpt priority, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to First page not cached, on the site WordPress Support Forums:
    My undertsanding of this option is that it changes the behavior of the cache if…

    1 year ago

  • Posted a reply to First page not cached, on the site WordPress Support Forums:
    Same problem here. But as suggested in anothee post, turning off the option "Cache rebuild.…

    1 year ago

  • Created a topic, The perfect fit, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Facebook counter not working, Please help me to fix., on the site WordPress Support Forums:
    @d3rson.br because the counter value is cached for 24 hrs in the plugin. So it'll…

    2 years ago

  • Posted a reply to Facebook counter not working, Please help me to fix., on the site WordPress Support Forums:
    @d3rson.br, with the @satheeshgecp solution, there is a "telecomfundamentals.com" left in the string in step…

    2 years ago

  • Posted a reply to Facebook counter not working, Please help me to fix., on the site WordPress Support Forums:
    @kaskarino, the work around provided by satheeshgecp doesn't require any change in the plugin, no…

    2 years ago

  • Created a topic, css admin issue, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Facebook counter not working, Please help me to fix., on the site WordPress Support Forums:
    Awesome indeed, it worked like a charm for me. For others that might miss it,…

    2 years ago

  • Posted a reply to PHP 4 style constructors depeciated, on the site WordPress Support Forums:
    Thanks a lot :-)

    2 years ago

  • Created a topic, PHP 4 style constructors depeciated, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Nextgen Gallery Images not showing up in Yoast SEO Sitemap Plugin, on the site WordPress Support Forums:
    Same issue here. This used to work perfectly, but for a few month now, the…

    2 years ago

  • Posted a reply to Sitemap does not display correct image count for posts (nextgen gallery images), on the site WordPress Support Forums:
    I've got the same issue. nextgen images used to be integrated without any problem in…

    2 years ago

  • Posted a reply to Issue to add year option, on the site WordPress Support Forums:
    Perfect, now it works :-) Thanks for the prompt reply. Maybe you could add this…

    2 years ago

  • Created a topic, Issue to add year option, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Perfect !!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Appears on duplicate comment detection page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to No setting page, on the site WordPress Support Forums:
    No worries, thanks for the very prompt support anyway :-)

    3 years ago

  • Posted a reply to No setting page, on the site WordPress Support Forums:
    I've tried to disable all the other plugins and tried also dozens of suggestions found…

    3 years ago

  • Posted a reply to No setting page, on the site WordPress Support Forums:
    Sorry for not getting back to you, very busy with other things lately. I've just…

    3 years ago

  • Posted a reply to Do I have to manually change image source URLs?, on the site WordPress Support Forums:
    Same problem here with indeed all the metadata attributes empty. I'm now using "AJAX Thumbnail…

    3 years ago

  • Posted a reply to No setting page, on the site WordPress Support Forums:
    That's strange, I get an error message telling me that I don't have permission to…

    3 years ago

  • Posted a reply to No setting page, on the site WordPress Support Forums:
    Could you actually provide the URL where I should end up for the setting page…

    3 years ago

  • Posted a reply to No setting page, on the site WordPress Support Forums:
    I'm on a single site

    3 years ago

  • Created a topic, No setting page, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to UTF8 seems to create problems, on the site WordPress Support Forums:
    I just found the option to disable UTF8 but it doesn't make any difference. With…

    3 years ago

  • Created a topic, UTF8 seems to create problems, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Special characters issue, on the site WordPress Support Forums:
    Ok, I got around it. This appeared with the latest release because it is using…

    4 years ago

  • Posted a reply to Settings all messed up and not deleted when plugin deleted, on the site WordPress Support Forums:
    Yep, the amdin plugin page turns in italic with tweetily. To fix that, in /wp-content/plugins/tweetily-tweet-wordpress-posts-automatically/css/tweet-old-post.css,…

    4 years ago

  • Created a topic, Simplest Pinterest pluging, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Special characters issue, on the site WordPress Support Forums

    4 years ago