WordPress.org

Profiles

  • Member Since: November 4th, 2014
  • Find me on:
  • Posted a reply to Bei Seitenaufruf automatisch ein externes Popupfenster öffen?, on the site Support-Foren:
    Für meine USer würde es absolut sinn machen, denn auf meiner Datingseite müssen USer immer…

    3 days ago

  • Created a topic, Automatic POP-Up in a new Window (not tab), on the site WordPress.org Forums:
    I can not find a plugin which automatically opens a se…

    2 weeks ago

  • Created a topic, Bei Seitenaufruf ein externes Popupfenster öffen?, on the site Support-Foren:
    Hallo, Ich finde kein Plugin welches mir beim betrete…

    2 weeks ago

  • Posted a reply to Where i can change…, on the site WordPress.org Forums:
    Hi jacques, i know the po-mo files and translated the whole recontre plugin into german.…

    2 weeks ago

  • Created a topic, Where i can change…, on the site WordPress.org Forums:
    I have a translation problem: Where i can tranlate (c…

    2 weeks ago

  • Posted a reply to Would be fine to change, on the site WordPress.org Forums:
    thx jacques...perfect^^

    3 weeks ago

  • Created a topic, Would be fine to change, on the site WordPress.org Forums:
    Hello, In Userprofilesearch-result a list with users i…

    3 weeks ago

  • Posted a reply to update 3.0.1, on the site WordPress.org Forums:
    ahhh ok. yes i saw before. title would be better instead of icons. many users…

    1 month ago

  • Created a topic, update 3.0.1, on the site WordPress.org Forums:
    - update 3.0.1 * Add title on menu icons. where i can…

    1 month ago

  • Posted a reply to not working with Firefox anmore, on the site WordPress.org Forums:
    i have WP Fastes Cache istalled on my site. what i should disable? thx for…

    1 month ago

  • Posted a reply to Comments are closed…, on the site WordPress.org Forums:
    The math is also correct on my site but the aveage stars not showing correct

    1 month ago

  • Posted a reply to Comments are closed…, on the site WordPress.org Forums:
    yes and i know. but i told you a have a now a average rating…

    1 month ago

  • Posted a reply to Comments are closed…, on the site WordPress.org Forums:
    i only find your plugin here: SETTINGS -> Post Ratings -> General and ANYCOMMENT in…

    1 month ago

  • Created a topic, not working with Firefox anmore, on the site WordPress.org Forums:
    Can somebody confirm its not working anymore on friefo…

    1 month ago

  • Posted a reply to Comments are closed…, on the site WordPress.org Forums:
    thx for the quick reply... i dont find the rating section. where it is? SEETINGS…

    1 month ago

  • Posted a reply to Comments are closed…, on the site WordPress.org Forums:
    i forget to enable comments in page...sorry *red face* but i have more questions: this…

    1 month ago

  • Created a topic, Comments are closed…, on the site WordPress.org Forums:
    After two hour i give up... on my site always appears …

    1 month ago

  • Posted a reply to Inbox Message no link to senderprofile, on the site WordPress.org Forums:
    thx jacques...but please hurry up. my members do not know who wrote the message and…

    2 months ago

  • Posted a reply to new version, on the site WordPress.org Forums:
    My users also not happy with new outfit and my dayly visits falling down rapidly…

    2 months ago

  • Created a topic, Inbox Message no link to profile, on the site WordPress.org Forums:
    Hello, found a bug (or problem) in the nmessagebox...…

    2 months ago

  • Posted a reply to Layout, on the site WordPress.org Forums:
    this helps. i added in mmy theme css width: 77%; } #secondary { width: 23%;…

    2 months ago

  • Posted a reply to Layout, on the site WordPress.org Forums:
    Yes i know they are floating... But i think, most internetsites are using sidebars and…

    2 months ago

  • Created a topic, Layout, on the site WordPress.org Forums:
    Hello! Sorry i need one more time help.^^ My templat…

    2 months ago

  • Posted a reply to new recontre color change, on the site WordPress.org Forums:
    thx works fine!

    2 months ago

  • Posted a reply to new recontre color change, on the site WordPress.org Forums:
    I found it a few minutes ago Unfortunately, these colors do not match my theme...…

    2 months ago

  • Created a topic, new recontre color change, on the site WordPress.org Forums:
    where we can change the colors of the new recontre. i …

    2 months ago

  • Created a topic, iflychat support dead?, on the site WordPress.org Forums:
    no answeres here from suppor and no answers on website…

    2 months ago

  • Posted a reply to fullscreen option does not work, on the site WordPress.org Forums:
    after a few hours i found a solution and it seems its working. *make a…

    2 months ago

  • Posted a reply to fullscreen option does not work, on the site WordPress.org Forums:
    same problem on my site. you only cna change heightto px example: height=650px but also…

    2 months ago

  • Posted a reply to Change Time Format, on the site WordPress.org Forums:
    ooops i chaned the timeformat now in wordpress settings and now it works. sorry all…

    2 months ago

  • Posted a reply to Change Time Format, on the site WordPress.org Forums:
    all time formats on tickets and payment confirmations in europe we have 24h format you…

    2 months ago

  • Created a topic, Change Time Format, on the site WordPress.org Forums:
    Where can i change the "Time Format" to 24h clock? thx…

    2 months ago

  • Posted a reply to After update no images anymore, on the site WordPress.org Forums:
    now its working, thx for the update!

    3 months ago

  • Posted a reply to After update no images anymore, on the site WordPress.org Forums:
    i see my feed now on your website, but you have also no images in…

    3 months ago

  • Posted a reply to After update no images anymore, on the site WordPress.org Forums:
    i see it on your demo....but not working on my site. I have now reinstalled…

    3 months ago

  • Posted a reply to After update no images anymore, on the site WordPress.org Forums:
    i just called a friend of mine, he uses the same plugin on his website.…

    3 months ago

  • Posted a reply to After update no images anymore, on the site WordPress.org Forums:
    No, not working anymore.

    3 months ago

  • Created a topic, After update no images anymore, on the site WordPress.org Forums:
    I made an update today and now the thumbnails have dis…

    3 months ago

  • Created a topic, normal?, on the site WordPress.org Forums:
    Is it normal that the push assistant asks again every …

    3 months ago

  • Posted a reply to mycred_link doesnt work, on the site WordPress.org Forums:
    ? this site shows: Version: 1.7.9.7 not the beta

    3 months ago

  • Posted a reply to mycred_link doesnt work, on the site WordPress.org Forums:
    downloadlink gone again?

    3 months ago

  • Created a topic, Possible to open message in a small extern window?, on the site WordPress.org Forums:
    Is it possible open incomming messages in a popup or e…

    4 months ago

  • Posted a reply to Possible play sound if message inbox and automatic check?, on the site WordPress.org Forums:
    has anyone found a solution to the annoying refresh problem?

    4 months ago

  • Created a topic, Nice its free but…, on the site WordPress.org Forums:
    - Cannot use own avatars from your registered users. (…

    5 months ago

  • Posted a reply to Offline??, on the site WordPress.org Forums:
    is this plugin out now or not? the weeks pass and the plugin does not…

    5 months ago

  • Posted a reply to Registration with PHP7.2 not working, on the site WordPress.org Forums:
    i say thank you....ujust tested and working fine again ;-)

    5 months ago

  • Posted a reply to Not working :(, on the site WordPress.org Forums:
    Yes its working now. i wrote you an email 2 days before. i installed the…

    5 months ago

  • Posted a reply to Registration with PHP7.2 not working, on the site WordPress.org Forums:
    in debug mode this: Fatal error: Uncaught ArgumentCountError: Too few arguments to function wc_maybe_store_user_agent(), 1…

    6 months ago

  • Posted a reply to Registration with PHP7.2 not working, on the site WordPress.org Forums:
    hi jaques, i test the registration on php7.2 i dont have enabled rapid registration, so…

    6 months ago

  • Created a topic, Registration with PHP7.2 not working, on the site WordPress.org Forums:
    Hello, i have testes the plugin with PHP 7.2. at STEP…

    6 months ago