WordPress.org

Profiles

lilap

Profile picture of lilap
  • Member Since: April 12th, 2012
  • @lilap on WordPress.org
  • Find me on:

  • Posted a reply to A few questions, on the site WordPress.org Forums:
    Hello, Perfect! I knew there would be a solution. Would you and your team consider…

    1 month ago

  • Posted a reply to A few questions, on the site WordPress.org Forums:
    Hello, Unfortunately I don't think this would work for me as I have hundreds of…

    1 month ago

  • Posted a reply to Visual Composer?, on the site WordPress.org Forums:
    Hello, No worries at all, let me know how you go, I am not in…

    1 month ago

  • Posted a reply to Visual Composer?, on the site WordPress.org Forums:
    Hello, It is a local test server. That is ok, was just testing out your…

    1 month ago

  • Posted a reply to Visual Composer?, on the site WordPress.org Forums:
    Hello, I have tried it and it does not work unfortunately :(

    1 month ago

  • Posted a reply to A few questions, on the site WordPress.org Forums:
    Hello, No problems, I am not sure how euros work but I believe you will…

    1 month ago

  • Created a topic, Visual Composer?, on the site WordPress.org Forums:
    I have created a page and pasted some visual composer …

    1 month ago

  • Posted a reply to A few questions, on the site WordPress.org Forums:
    Hello, So just installed the plugin, I would like to know if it was possible…

    1 month ago

  • Created a topic, Client Page per User, on the site WordPress.org Forums:
    Hello, Is it possible to have a customised page per c…

    1 month ago

  • Created a topic, A few questions, on the site WordPress.org Forums:
    Hello, I like the sound of this plugin but it is hard…

    1 month ago

  • Created a topic, A few questions, on the site WordPress.org Forums:
    Hello, I like the look of this plugin and have checke…

    1 month ago

  • Posted a reply to Scanning folder for new images leads to HTML Page, on the site WordPress.org Forums:
    Hi Cais, I think it might be something to do with the server itself and…

    2 months ago

  • Created a topic, Scanning folder for new images leads to HTML Page, on the site WordPress.org Forums:
    Hello, Everytime I try to import via FTP and then use …

    2 months ago

  • Created a topic, Move Main WP Site on Multisite Setup, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Pro Version, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Adding 'Prices From' Prefix to product price, on the site WordPress Support Forums:
    Hi Lorro, Thank you for your help, managed to get around to adding the custom…

    11 months ago

  • Posted a reply to Adding 'Prices From' Prefix to product price, on the site WordPress Support Forums:
    Hi Lorro, it appears for all the items in the grid, is there a way…

    11 months ago

  • Posted a reply to Adding 'Prices From' Prefix to product price, on the site WordPress Support Forums:
    Hi Lorro, Product grids such as this: Click Here

    11 months ago

  • Posted a reply to Adding 'Prices From' Prefix to product price, on the site WordPress Support Forums:
    Did you manage to figure out how to do this on the Product Grid Page?…

    11 months ago

  • Created a topic, WordPress Bacode Puzzle?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Interesting Plugin, a few questions first., on the site WordPress Support Forums:
    Hi UM, Thanks for that, might keep BP for now until the UM plugin has…

    2 years ago

  • Created a topic, Interesting Plugin, a few questions first., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Showcase/Demo?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Multisite or Not for Different Websites, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Woocommerce Variable Product Title, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Import New Metadata - Tags not Refreshing Issue, on the site WordPress Support Forums:
    Setting as Resolved as the wonderful NGG Team have fix this in the latest update.

    2 years ago

  • Posted a reply to A Membership Level Allows Creation of Own Site, on the site WordPress Support Forums:
    Hi Kim, Have tried both plugins but not too sure if there is a difference…

    2 years ago

  • Created a topic, Resource Usage?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Can a vendor add products from front-end?, on the site WordPress Support Forums:
    Hi Ben, Thank you for clarifying, also thank you for updating the tutorial.

    2 years ago

  • Posted a reply to Can a vendor add products from front-end?, on the site WordPress Support Forums:
    I am a bit confused Pro version is available, but not required. My post was…

    2 years ago

  • Created a topic, Can a vendor add products from front-end?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, A Membership Level Allows Creation of Own Site, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Showing an Image using Custom Fields, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Any Ideas for this Plugin?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Import New Metadata - Tags not Refreshing Issue, on the site WordPress Support Forums:
    Hi Cais, I am a pro member so should I email someone directly about this?…

    2 years ago

  • Posted a reply to Import New Metadata - Tags not Refreshing Issue, on the site WordPress Support Forums:
    Hi Cais, Have tried that procedure: Manage Galleries - Select Gallery - Select Images in…

    2 years ago

  • Posted a reply to Import New Metadata - Tags not Refreshing Issue, on the site WordPress Support Forums:
    Hi Cais, when you say delete the tags out of the images, do you mean…

    2 years ago

  • Created a topic, Import New Metadata - Tags not Refreshing Issue, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Grab URL as notes for Product?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Remove Admin Bar for all Users, on the site WordPress Support Forums:
    Hi Jose, Looks like it is a theme related problem. Have contacted the theme developer.…

    2 years ago

  • Posted a reply to Remove Admin Bar for all Users, on the site WordPress Support Forums:
    Hi Jose, Have tried that but no luck. Do you think of changing the core…

    2 years ago

  • Created a topic, Remove Admin Bar for all Users, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Default WordPress Gallery Questions, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Any Gallery Plugins with a Search Function?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Scan Folder for New Images Missing?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Image Alt renamed to Lowercase?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Warning Message "Note! myCRED has not yet been setup.", on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Multisite URL Problem, on the site WordPress Support Forums:
    Hi Cais, I was looking for more of a permanent solution. There must be a…

    3 years ago

  • Posted a reply to Multisite URL Problem, on the site WordPress Support Forums:
    Any help on this guys?

    3 years ago

  • Posted a reply to Multisite URL Problem, on the site WordPress Support Forums:
    Update: So for anyone who is having the same problems as I am, here is…

    3 years ago