WordPress.org

Profiles

Profile picture of
  • Member Since: September 2nd, 2008
  • Find me on:

  • Posted a reply to "Fatal error: Call to undefined function hash_init()", on the site WordPress Support Forums:
    I noticed something else. On the same server - another user installs it without issue.…

    1 year ago

  • Posted a reply to "Fatal error: Call to undefined function hash_init()", on the site WordPress Support Forums:
    Thank you for the idea. The global php.ini settings are showing it is on: ;…

    1 year ago

  • Created a topic, Fatal error: Call to undefined function hash_init(), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Fast Secure Contact Form] Formatting emails", on the site WordPress Support Forums:
    Thank you so much for responding to me so promptly. I appreciate it very much.…

    4 years ago

  • Created a topic, [Plugin: Fast Secure Contact Form] Formatting emails, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Failed to send your message.", on the site WordPress Support Forums:
    I found that my problem was caused by having multiple email addresses in the "To"…

    6 years ago

  • Posted a reply to "Multiple Headers", on the site WordPress Support Forums:
    I found an answer to multiple images! Look at this brilliant plug in. Works like…

    6 years ago

  • Posted a reply to "Multiple Header graphics", on the site WordPress Support Forums:
    I found an answer! Look at this brilliant plug in. Works like a charm on…

    6 years ago

  • Created a topic, [Plugin: Contact Form 7] Menu Drop down Showing UNDER form, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Blog reverted to "Install" Screen", on the site WordPress Support Forums:
    I also have had this EXACT problem. Works fine for about a month. I populate…

    7 years ago

  • Posted a reply to "Install Hack", on the site WordPress Support Forums:
    I also have had this EXACT problem. Works fine for about a month. I populate…

    7 years ago

  • Created a topic, WP working great for a week and now I get an install page???, on the site WordPress Support Forums

    7 years ago