WordPress.org

Profiles

legarsfred

Profile picture of legarsfred
  • Member Since: May 29th, 2013
  • Paris, France
  • www.frequenceterre.com
  • @legarsfred on WordPress.org
  • Find me on:

  • Created a topic, Once the theme is configured will it keep config when I activate ?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to translation name, on the site WordPress Support Forums:
    Wrong answer :) I did find somewhere else that the name is mp-fr_FR.po (and not…

    1 year ago

  • Created a topic, translation name, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Widget - number of displayed links, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Widget - Get off the dot of image, on the site WordPress Support Forums:
    Hi ! I've added this line to : link-library/stylesheettemplate.css But nothing happened ....

    1 year ago

  • Posted a reply to Widget - Get off the dot of image, on the site WordPress Support Forums:
    "tabbed" order was set ...

    1 year ago

  • Posted a reply to Widget - Get off the dot of image, on the site WordPress Support Forums:
    of course ! the adress is : http://s447531650.onlinehome.fr/ right column.

    1 year ago

  • Posted a reply to Widget Fix, on the site WordPress Support Forums:
    Same .. Still waiting

    1 year ago

  • Created a topic, Widget - Get off the dot of image, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Warning: ./cache is not writeable. Make sure you've set the correct, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Last Update (dec. 9) is putting the mess, on the site WordPress Support Forums:
    It's OK ! Thanks ! pfiuu :o)

    2 years ago

  • Created a topic, Last Update (dec. 9) is putting the mess, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Url of the source referer not working all the time, on the site WordPress Support Forums

    2 years ago

  • Created a topic, SSL don't work (Gmail / OVH), on the site WordPress Support Forums

    2 years ago

  • Created a topic, No items [Check here why], on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Message from server: Forbidden, on the site WordPress Support Forums:
    I've printed this picture to show you it's working "sometime" :

    2 years ago

  • Posted a reply to Message from server: Forbidden, on the site WordPress Support Forums:
    Just found out - when I change the parameter "max-items" then it works again. Changed…

    2 years ago

  • Posted a reply to Message from server: Forbidden, on the site WordPress Support Forums:
    Same problem... Please give an answer. Message from server: Forbidden. Check in YouTube if the…

    2 years ago

  • Created a topic, Message from server: Forbidden, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Best integration for WordPress, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Best integration for WordPress, on the site WordPress Support Forums

    2 years ago

  • Created a topic, install failure, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Redirect after email link & token confirmation, on the site WordPress Support Forums

    3 years ago

Plugins