WordPress.org

Profiles

KyleX

Profile picture of KyleX
  • Member Since: December 13th, 2012
  • @kylex on WordPress.org
  • Find me on:

  • Created a topic, EXPORT TOOL, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to images dont load, on the site WordPress Support Forums:
    images now load but they are marked as insecure : nexus23.com

    8 months ago

  • Created a topic, Great, on the site WordPress Support Forums

    8 months ago

  • Created a topic, images dont load, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Twitter Timeline not displayed, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Very Good, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to WordPress upgrade from 4.1 to 4.1.1 - blank screen, on the site WordPress Support Forums:
    yes it worked but it's a real pain in the ass

    2 years ago

  • Posted a reply to WordPress upgrade from 4.1 to 4.1.1 - blank screen, on the site WordPress Support Forums:
    same here ratatuil

    2 years ago

  • Posted a reply to Upgrade to 4.1.1 not working, on the site WordPress Support Forums:
    Well the plugins aren't the problem , , The PHP installed either .

    2 years ago

  • Posted a reply to Core update to 4.1.1 not working, on the site WordPress Support Forums:
    I enabled too , it filled with a shitload of errors coming from a plugin…

    2 years ago

  • Posted a reply to WordPress upgrade from 4.1 to 4.1.1 - blank screen, on the site WordPress Support Forums:
    No it seems to work but after it tells that update-core has no right permissions…

    2 years ago

  • Posted a reply to WordPress upgrade from 4.1 to 4.1.1 - blank screen, on the site WordPress Support Forums:
    I use plugin ssh2 to update , I hope it will work

    2 years ago

  • Posted a reply to Update to 4.1.1 not working?, on the site WordPress Support Forums:
    I use ssh2 and the results are those of others, screen remains blank , nothing…

    2 years ago

  • Posted a reply to Can't update to 4.1.1 from 4.1, on the site WordPress Support Forums:
    I use ssh2 and the results are more or less those , nothing happens ,…

    2 years ago

  • Posted a reply to 4.1.1 auto-upgrade has made my site disappear, on the site WordPress Support Forums:
    I try to upgrade but nothing happens screen remains blank . Something is very wrong…

    2 years ago

  • Created a topic, GREAT!!!!!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Visual Editor Button Vanished after 3.8 Upgrade, on the site WordPress Support Forums:
    Well after I didn't do a damn thing , it fixed alone , maybe the…

    3 years ago

  • Posted a reply to Visual Editor Button Vanished after 3.8 Upgrade, on the site WordPress Support Forums:
    The visual editor is not disabled in the profile option .

    3 years ago

  • Created a topic, Visual Editor Button Vanished after 3.8 Upgrade, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Was great against botnet login attempts, now they have returned, on the site WordPress Support Forums:
    Yeah , I totally agree with err0x . Thanks for ur work and bring back…

    3 years ago

  • Posted a reply to Ning Import Version 2.1, on the site WordPress Support Forums:
    Oh thanks , in the Installation Page that wasn't clear . :-)

    3 years ago

  • Created a topic, Ning Import Version 2.1, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Problems after 3.5 upgrade, on the site WordPress Support Forums:
    Ye I read that I just contacted you as my theme author .

    4 years ago

  • Created a topic, Problems after 3.5 upgrade, on the site WordPress Support Forums

    4 years ago