WordPress.org

Profiles

kylen20

Profile picture of kylen20
  • Member Since: February 14th, 2011
  • Find me on:

  • Created a topic, Security logs not saving in database, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Unable to run backups", on the site WordPress Support Forums:
    Creating the folders manually on the server solved it for me.

    1 year ago

  • Created a topic, File change detection - exclusions not working, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Unable to run backups, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Plugin causing 404 error reports", on the site WordPress Support Forums:
    Thanks!

    2 years ago

  • Posted a reply to "update cart button", on the site WordPress Support Forums:
    Thanks crdunst! Your suggestion worked for me! Much appreciated :)

    2 years ago

  • Posted a reply to "Plugin causing 404 error reports", on the site WordPress Support Forums:
    Sure: http://wordpress.org/plugins/better-wp-security/ Once activated, ensure 404 error detection is enabled. Then browse through you site,…

    2 years ago

  • Posted a reply to "Plugin causing 404 error reports", on the site WordPress Support Forums:
    Hi Amit, To be honest I don't know the answer as I'm more a proficient…

    2 years ago

  • Created a topic, Plugin causing 404 error reports, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How do I move where it inserts in posts?", on the site WordPress Support Forums:
    Did you see this post Penny? It worked for me: http://wordpress.org/support/topic/how-to-move-the-position-of-the-comment-box

    2 years ago

  • Posted a reply to "How to move the position of the comment box?", on the site WordPress Support Forums:
    Thanks Brian! This worked for me once I figured out where to insert the shortcode…

    2 years ago

  • Posted a reply to "V3.8 List no longer working", on the site WordPress Support Forums:
    Thanks! All working now :)

    2 years ago

  • Created a topic, V3.8 List no longer working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Did the trick for me, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Authorisation issue: You do not have sufficient permissions to access this page", on the site WordPress Support Forums:
    Thanks for the input Aaron. You were on the money. Having disable most of my…

    2 years ago

  • Created a topic, Authorisation issue: You do not have sufficient permissions to access this page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Facebook button not working", on the site WordPress Support Forums:
    Same problem here. Guessing FB changed something their end which is affecting it. Will switch…

    3 years ago

  • Created a topic, [Plugin: upPrev Previous Post Animated Notification] How to exclude a category, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Error on submission of survey", on the site WordPress Support Forums:
    OK, I just tried it on a different PC. I got the same errors as…

    4 years ago

  • Posted a reply to "Error on submission of survey", on the site WordPress Support Forums:
    Hi James, I had to create custom fields, nothing showed up when I didn't do…

    4 years ago

  • Posted a reply to "Error on submission of survey", on the site WordPress Support Forums:
    I had it in the wrong place. That has now fixed the mail.php error and…

    4 years ago

  • Posted a reply to "Error on submission of survey", on the site WordPress Support Forums:
    Apologies, I separated the errors in the wrong place on the previous post. This is…

    4 years ago

  • Posted a reply to "Error on submission of survey", on the site WordPress Support Forums:
    Didn't work for me Ollie, actually I now get the first error also appear on…

    4 years ago

  • Posted a reply to "Error on submission of survey", on the site WordPress Support Forums:
    Good to hear I'm not the only one James. I too hope there's a solution…

    4 years ago

  • Posted a reply to "Error on submission of survey", on the site WordPress Support Forums:
    Did you get my email Ollie? Any progress?

    4 years ago

  • Posted a reply to "Error on submission of survey", on the site WordPress Support Forums:
    Hi Ollie, Thanks for the update. The results aren't currently saving so no need to…

    4 years ago

  • Created a topic, Error on submission of survey, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "403 Crawl Error on Google - All pages have been removed from google index", on the site WordPress Support Forums:
    Right, I think I may have solved the problem. I've just tried something suggested by…

    4 years ago

  • Posted a reply to "403 Crawl Error on Google - All pages have been removed from google index", on the site WordPress Support Forums:
    I've just had my web-hosting company look into this to check that it's not a…

    4 years ago

  • Posted a reply to "403 Crawl Error on Google - All pages have been removed from google index", on the site WordPress Support Forums:
    I have posted the same query on Cloudflare. They have come back to me and…

    4 years ago

  • Created a topic, 403 Crawl Error on Google - All pages have been removed from google index, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Remove Grey Box in v2, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: W3 Total Cache] Minify Bug in Internet Explorer, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Cloudflare Integration and set-up", on the site WordPress Support Forums:
    Further update. Just found this post on Cloudflare: https://support.cloudflare.com/discussions/problems/7371-the-look-of-my-website-has-changed-after-using-cloudflare And I'm currently getting this error…

    4 years ago

  • Posted a reply to "Cloudflare Integration and set-up", on the site WordPress Support Forums:
    Thanks. I've done that and my site now doesn't seem to be displaying properly http://www.movebeyond.net…

    4 years ago

  • Created a topic, Cloudflare Integration and set-up, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Re-directing all site links after moving blog", on the site WordPress Support Forums:
    My brains's failing me tonight. Just figured out the simplest answer - install a plugin…

    4 years ago

  • Created a topic, Re-directing all site links after moving blog, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Share and Follow] Follow tab does not appear, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Intermittent HTTP - 500 Internal Server Error", on the site WordPress Support Forums:
    Thanks for the update Martin. I gave up on Fasthosts and just moved the website…

    4 years ago

  • Posted a reply to "Intermittent HTTP - 500 Internal Server Error", on the site WordPress Support Forums:
    My hosting is with Fasthosts (who've been no help with this whatsoever). Their customer service…

    4 years ago

  • Created a topic, Intermittent HTTP - 500 Internal Server Error, on the site WordPress Support Forums

    4 years ago