WordPress.org

Profiles

Kramarz

Profile picture of Kramarz
  • Member Since: October 1st, 2012
  • @kramarz on WordPress.org
  • Find me on:

  • Posted a reply to "UPLOADED SITE - TICKER IS STILL PRESENT BUT IS NOW EMPTY", on the site WordPress Support Forums:
    Just as an update, I have updated WP and plugins to latest versions again. I…

    7 days ago

  • Posted a reply to "Not working with WP 4.5.2", on the site WordPress Support Forums:
    Ok... now I'm confused... started to work again, but you can't decide which albums to…

    1 week ago

  • Posted a reply to "Not working with WP 4.5.2", on the site WordPress Support Forums:
    I suppose related to Facebook API changes and new requirements, so... if you could let…

    1 week ago

  • Created a topic, Not working with WP 4.5.2, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "Conflict with WooCommerce Tab Manager", on the site WordPress Support Forums:
    Cheers, will check it out next time I would be working with the two together.…

    3 weeks ago

  • Posted a reply to "Conflict with WooCommerce Tab Manager", on the site WordPress Support Forums:
    10 months since last update, 9 months after this thread was created. No fix =…

    3 weeks ago

  • Posted a reply to "UPLOADED SITE - TICKER IS STILL PRESENT BUT IS NOW EMPTY", on the site WordPress Support Forums:
    Well mate, I've got sad news for ya! :-) It's not Theme/WP 4.5 issue, it…

    4 weeks ago

  • Posted a reply to "UPLOADED SITE - TICKER IS STILL PRESENT BUT IS NOW EMPTY", on the site WordPress Support Forums:
    Nope, that didn't solve the issue.

    4 weeks ago

  • Posted a reply to "UPLOADED SITE - TICKER IS STILL PRESENT BUT IS NOW EMPTY", on the site WordPress Support Forums:
    Hi mate, same issue, updated WP to 4.5, updated plugin, got error in console and…

    4 weeks ago

  • Posted a reply to "Display Variation Prices including Vat issue", on the site WordPress Support Forums:
    Ah yes, sorry, it was a plugin conflict in this case (wholesale related). The issue…

    3 months ago

  • Posted a reply to "Display Variation Prices including Vat issue", on the site WordPress Support Forums:
    Hmm... cheers, will investigate further by disabling plugins and probably checking with the theme developers…

    3 months ago

  • Posted a reply to "Display Variation Prices including Vat issue", on the site WordPress Support Forums:
    Here it is - http://www.thbc.clearcellwebdesign.com/shop/barber-2/test-product-2/ Same goes for any other variable product on that dev…

    3 months ago

  • Posted a reply to "Display Variation Prices including Vat issue", on the site WordPress Support Forums:
    It's only for variable products. Yes, product and its variations are taxable and have tax…

    3 months ago

  • Posted a reply to "Display Variation Prices including Vat issue", on the site WordPress Support Forums:
    That github fix suggestion, if I'm right, was about removing the code? Which is not…

    3 months ago

  • Created a topic, Display Variation Prices including Vat issue, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Validation Error on iPad", on the site WordPress Support Forums:
    Right, cheers...

    3 months ago

  • Posted a reply to "Validation Error on iPad", on the site WordPress Support Forums:
    Just a standard fields, nothing unusual? <p>[honeypot xxx]Your Name (required)<br /> [text* your-name]</p> <p>Your Email…

    3 months ago

  • Posted a reply to "Validation Error on iPad", on the site WordPress Support Forums:
    Here it is mate - http://goo.gl/CujKXh

    3 months ago

  • Created a topic, Yet another WARNING: Job restarts due to inactivity... Topic, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Validation Error on iPad, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Image size only works for PDF", on the site WordPress Support Forums:
    Hi Mixhel, I've added this in CSS window for Print Section: td h1 + img…

    3 months ago

  • Posted a reply to "Double Blockquotes", on the site WordPress Support Forums:
    Ok, never mind. solution from https://wordpress.org/support/topic/testimonial-displays-twice?replies=3 post helped to get rid of the issue.

    4 months ago

  • Created a topic, Double Blockquotes, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Errors - SIGTERM, SIGCHLD and (400) False offset will corrected", on the site WordPress Support Forums:
    I got it running again by adjusting Reduce Server Load setting to 'Medium' additionally to…

    4 months ago

  • Posted a reply to "Errors - SIGTERM, SIGCHLD and (400) False offset will corrected", on the site WordPress Support Forums:
    Error is back... ERROR: Signal "SIGTERM" is sent to script! (400) False offset will corrected…

    4 months ago

  • Created a topic, Each Plugin cause additional menu in backend, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Simply Awesome, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Nice one mate!", on the site WordPress Support Forums:
    That's perfect mate! Cheers and Happy Christmas! ;-)

    5 months ago

  • Posted a reply to "Nice one mate!", on the site WordPress Support Forums:
    An Udate. Missing couple of options if you could consider: possibility to decide on flake…

    6 months ago

  • Posted a reply to "Nice one mate!", on the site WordPress Support Forums:
    Cheers mate :-)

    6 months ago

  • Posted a reply to "Undefined index: currency", on the site WordPress Support Forums:
    Took a while, long forgotten issue, plugin changed, but cheers I guess...

    6 months ago

  • Created a topic, Nice one mate!, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Simply Awesome, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Not working - database links are not getting changed, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Not Working :-(, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "the gallery lightbox opens with my themes lightbox", on the site WordPress Support Forums:
    serenity2 please remove that link to your website...

    7 months ago

  • Posted a reply to "Not being able to see some facebook albums", on the site WordPress Support Forums:
    Cheers mate. After removing small images, works again. So yea, looks like we have to…

    7 months ago

  • Created a topic, How to use when there's no page?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Lightbox conflict", on the site WordPress Support Forums:
    Hi wcten, I took a look and found the issue. Your theme has following CSS…

    7 months ago

  • Posted a reply to "Not being able to see some facebook albums", on the site WordPress Support Forums:
    Done :-)

    7 months ago

  • Posted a reply to "Not being able to see some facebook albums", on the site WordPress Support Forums:
    Hi mate, I can even give you a link to website. Not sure if I…

    7 months ago

  • Posted a reply to "What's the min Versions of WP and WC?", on the site WordPress Support Forums:
    Cheers mate, Yea, the full framework update is the goal, although we just took over…

    7 months ago

  • Created a topic, What's the min Versions of WP and WC?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Smush Original Image only in Pro Version?", on the site WordPress Support Forums:
    That sorts it for me :-) Cheers for your time Bojan. All the best!

    7 months ago

  • Posted a reply to "Smush Original Image only in Pro Version?", on the site WordPress Support Forums:
    I'm gonna still be a noob here, sorry ;-) So what for exactly is the…

    7 months ago

  • Posted a reply to "Smush Original Image only in Pro Version?", on the site WordPress Support Forums:
    Ok, so to be sure. If I upload an image of size 400x400 to the…

    7 months ago

  • Posted a reply to "Smush Original Image only in Pro Version?", on the site WordPress Support Forums:
    Well, of course. I just mean images for example content wide size, like lets say…

    7 months ago

  • Posted a reply to "Smush Original Image only in Pro Version?", on the site WordPress Support Forums:
    Yay! \o/ The King is back! Hail WpSmush! ;-) Cheers mates!

    7 months ago

  • Created a topic, Smush Original Image only in Pro Version?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Not being able to see some facebook albums", on the site WordPress Support Forums:
    I get some errors in console as well, but in overall that doesn't seem to…

    7 months ago