WordPress.org

Profiles

kosirm

Profile picture of kosirm
  • Member Since: October 27th, 2013
  • Find me on:

  • Posted a reply to "Not working", on the site WordPress Support Forums:
    Wow, I'm so sorry! It's working in 4.1! It is sooooo nice plugin!!! Thanks!

    4 months ago

  • Posted a reply to "Not working", on the site WordPress Support Forums:
    Any chance this will be updated for wp 4.1 and up? Because it looks like…

    4 months ago

  • Created a topic, Not working, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Plugin doesn't work", on the site WordPress Support Forums:
    Thanks a lot for reply, Chris! I'll try this. Best regards, Milan

    1 year ago

  • Posted a reply to "Theme is created but does not show up under users profile section", on the site WordPress Support Forums:
    same here, using latest version - not working...

    1 year ago

  • Posted a reply to "Wp 3.81 compatibility", on the site WordPress Support Forums:
    +1 Is it?

    1 year ago

  • Created a topic, Submenu not visible, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Incorrect password problem", on the site WordPress Support Forums:
    I figured what was the problem, it was a f*** smartphone, copy paste didn't work...…

    1 year ago

  • Created a topic, Incorrect password problem, on the site WordPress Support Forums

    1 year ago

  • Created a topic, wrong password problem, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Plugin doesn't work, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "No admin menu", on the site WordPress Support Forums:
    Thanks for reply, Fineswap, I was not aware that it not works on multisite. And…

    1 year ago

  • Posted a reply to "No admin menu", on the site WordPress Support Forums:
    +1 No "Custom resources" under "Settings". Tried to activate it for all sites (network activate)…

    1 year ago

  • Created a topic, Parsing of shortcodes back to generator, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "full size z-index", on the site WordPress Support Forums:
    I changed line 64 in gmap_v3_size.js, so z-index is hardcoded to 10000. It's just a…

    2 years ago

  • Posted a reply to "elevation profile (not responsive)", on the site WordPress Support Forums:
    Hi, I've changed entry-content class (to hide overflow), which is not perfect solution... It would…

    2 years ago

  • Created a topic, full size z-index, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Best of the best, on the site WordPress Support Forums

    2 years ago

  • Created a topic, elevation profile (not responsive), on the site WordPress Support Forums

    2 years ago

  • WordPress Twitter Bootstrap CSS