WordPress.org

Profiles

knet

Profile picture of knet
  • Member Since: June 26th, 2013
  • @knet on WordPress.org
  • Find me on:

  • Posted a reply to Doubled Images in Go Portfolio since Version 1.0.0, on the site WordPress Support Forums:
    As far as I can see, it works like a charm: https://www.ebootis.de/erp-referenzen/ Thanks a lot…

    4 weeks ago

  • Posted a reply to Doubled Images in Go Portfolio since Version 1.0.0, on the site WordPress Support Forums:
    Hey Bernhard, did you had time to work on the problem furthermore? I did deactivated…

    4 weeks ago

  • Posted a reply to Doubled Images in Go Portfolio since Version 1.0.0, on the site WordPress Support Forums:
    At the moment I don't use any caching plugin so far. But I use Better…

    1 month ago

  • Posted a reply to Doubled Images in Go Portfolio since Version 1.0.0, on the site WordPress Support Forums:
    Hi Bernhard, almost! The first portfolio works now like it should, but the second still…

    1 month ago

  • Posted a reply to Doubled Images in Go Portfolio since Version 1.0.0, on the site WordPress Support Forums:
    Hey guys, Thanks for your fast help! I've updatet the plugin to 1.0.2, but unfortunately…

    1 month ago

  • Created a topic, Doubled Images in Go Portfolio since Version 1.0.0, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to Lightbox stopped working since 4.2.1, on the site WordPress Support Forums:
    Hi, works like a charm since my administrator installed the cURL modul in PHP. Thanks…

    1 year ago

  • Created a topic, Lightbox stopped working since 4.2.1, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to 4.2 update & ssl: on plugin page directly opens connection information, on the site WordPress Support Forums:
    Okay, strange things happen. I deactivated SSH SFTP Updater Support plugin: no change. After I…

    1 year ago

  • Posted a reply to 4.2 update & ssl: on plugin page directly opens connection information, on the site WordPress Support Forums:
    hi dhruba, how can I check, if the plugin overview page enables port 443? I…

    1 year ago

  • Posted a reply to 4.2 update & ssl: on plugin page directly opens connection information, on the site WordPress Support Forums:
    hello dhruba, this is the site I am talking about: https://www.ebootis.de thanks knet

    1 year ago

  • Created a topic, 4.2 update & ssl: on plugin page directly opens connection information, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Ratings stays on "Loading...", on the site WordPress Support Forums:
    I tried both: 'ajax_url' => admin_url('admin-ajax.php', 'http'), and 'ajax_url' => admin_url('admin-ajax.php', 'https'), unfortunately it is…

    2 years ago

  • Posted a reply to Ratings stays on "Loading...", on the site WordPress Support Forums:
    Hey Lester, thanks for your quick answer. Our server admin doesn't let users outside of…

    2 years ago

  • Created a topic, Ratings stays on "Loading...", on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Error Message Position Error, on the site WordPress Support Forums:
    hey, thanks for the quick help. Switching the theme didn't have an effect, but the…

    2 years ago

  • Created a topic, Error Message Position Error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Custom Profile Fields don't show up, on the site WordPress Support Forums:
    hey, I've updated to version 1.31.2, but still the custom field doesn't show up, if…

    3 years ago

  • Created a topic, Custom Profile Fields don't show up, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Only show some images, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Different images for featured image and product image, on the site WordPress Support Forums

    3 years ago